<!DOCTYPE html>
<html>
<head>
    <title>В магазинах Крыма обнаружили зараженное птичьим гриппом мясо</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Полуфабрикаты из мяса общим весом 160 кг сепаратисты изъяли из оборота для последующего уничтожения" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464176598" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/menu/main_menu/style.css?1317737552" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1398443385" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/styles.css?1442922455" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?1464704945" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.liga.net/news/society/14763247-v_magazinakh_kryma_obnaruzhili_zarazhennoe_ptichim_grippom_myaso.htm" />
<meta property="og:title" content="В магазинах Крыма обнаружили зараженное птичьим гриппом мясо" />
<meta property="og:description" content="Полуфабрикаты из мяса общим весом 160 кг сепаратисты изъяли из оборота для последующего уничтожения" />
<meta property="og:image" content="http://news.liga.net/upload/iblock/0b7/0b7056e3ba5f9d74240dcb666a8ccc6e.jpg" />
<meta property="og:site_name" content="ЛIГА.Новости" />
<meta property="fb:app_id" content="112838268763067"/>
<meta property="article:tag" content="птичий грипп" />
<meta property="article:tag" content="Крым" />
<meta property="article:tag" content="оккупанты" />
<meta property="article:section" content="Общество">
<link href="/bitrix/templates/main/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta property="article:published_time" content="2017-06-04T13:10:44+03:00" />
<meta property="article:modified_time" content="2017-06-04T13:10:27+03:00" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/liga.net">
<script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js?1398443387"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.xdomain.transport.js?1378738547"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/main.js?1464780098"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/social-likes.min.js?1471620919"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js?1445886133"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/thickbox.js?1332942841"></script>
                                                         
        <meta name="adriverDefaults" content="sid:164097,bt:52" />
    <meta name="adriverOptions" content="autoLoad:0" />
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
    <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
    <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>    <script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
    </script>    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <meta property="fb:app_id" content="112838268763067" />
    <meta name="apple-itunes-app" content="app-id=658853434"/>
        <!--[if IE 7]>
    <link href="/bitrix/templates/main/css/template_css_ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
        <link title="ЛІГА.Новости. Все материалы" type="application/rss+xml" rel="alternate" href="http://news.liga.net/all/rss.xml">
    <link title="ЛІГА.Новости. Главное" type="application/rss+xml" rel="alternate" href="http://news.liga.net/top/rss.xml">
    
    
        <script type="text/javascript">var theme_id = 990697</script><script type="text/javascript">var holderKeyword = "990697"</script>    
    <!-- google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');


  if(window.theme_id === undefined) var theme_id = 0;

  if( theme_id == 7201060 || window.location.href.indexOf("7201060-evro") != -1 )
  {
    ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
    ga('euro2016.require', 'displayfeatures');
    ga('euro2016.send', 'pageview');
  }

</script>
<!-- google -->

<script async src="https://cdn.onthe.io/io.js?stEhgLJ953Lp"></script>        <meta name="google-translate-customization" content="bf7189ae828ec6f2-66d4f428502ce649-gf06d525e23fedd78-d"></meta></head>
<body>
        
    <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1450961689" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>
    
        
    <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->    </div>

            <div class="head_banner ad-728x90">
            <style type="text/css">
/*body { padding-top: 0px !important;}*/
/*.head_banner { min-height: 95px; }*/
/*.main { width:1000px !important; cursor: default;}*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://news.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>


<center><div id="holder_728x90_14"></div></center>

<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_14",
    admixerID: "7019252b-004c-4939-83a9-08fdfd18e727",
    code: function(){
        return new holder("holder_728x90_14",{block:4714, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>                    </div>
    
    <div class="main page_text">
        <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.svg" alt="ЛІГА.Новости" /></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/main/images/logo.png" alt="ЛІГА.Новости" /></a>
        <![endif]-->
        <ul class="langs">
                <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
        </ul>
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                    <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--   <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                                </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul class="langs">
                    <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
            </ul>
            <ul>
                <li id="menu_item_liganet">
                    <a href="http://www.liga.net/">
                        Главная
                    </a>
                </li>
                <li id="menu_item_news" class="active">
                    <a href="http://news.liga.net/">Новости</a></span>
                    <ul>
                                        <li><a href="/all/politics/">Политика</a></li>
                            <li><a href="/all/economics/">Экономика</a></li>
                            <li><a href="/all/world/">Мир</a></li>
                            <li><a href="/all/incident/">Происшествия</a></li>
                            <li><a href="/all/capital/">Киев</a></li>
                            <li><a href="/all/sport/">Спорт</a></li>
                            <li><a href="/all/culture/">Культура</a></li>
                                    <li class="active"><a href="/all/society/">Общество</a></li>
                                </ul>
                    <div class="hr"></div>
                    <ul>
                                <li><a href="http://liga.net/opinion/">Мнения</a></li>
            <li><a href="http://liga.net/infografica/">Инфографика</a></li>
            <li><a href="/photo/">Фото</a></li>
            <li><a href="/video/">Видео</a></li>
            <li><a href="/archive/">Архив</a></li>
                        </ul>
                </li>
                <li id="menu_item_biz">
                    <a href="http://biz.liga.net/">
                        Бизнес
                    </a>
                </li>
                <li id="menu_item_finance">
                    <a href="http://finance.liga.net/">
                        Финансы
                    </a>
                </li>
                                                <li>
                    <a href="//biz.liga.net/upskill/">Самообразование</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
                            <script type="text/javascript">
    (function() {
        var cx = '007078465556481524690:xw2mwpijrpg';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    (function() {
        var head  = document.getElementsByTagName('head')[0];
        var link  = document.createElement('link');
        link.id   = 'google_search';
        link.rel  = 'stylesheet';
        link.type = 'text/css';
        link.href = '/bitrix/templates/.default/css/google_search.css';
        link.media = 'all';
        head.appendChild(link);
    })();
</script>
<div class="head_search">
    <gcse:searchbox-only></gcse:searchbox-only>
</div>                    </div>
    </div>
            <div>
                    	    <a href="//www.liga.net/personal/" class="icon-user" id="login"></a>
            <!-- <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
                                                    <div class="weather_and_money">
                <div id="brendratesdiv">
					<a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.11&nbsp;  26.35 &nbsp;
					<a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 29.09&nbsp;  29.62 &nbsp;
	</div>                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
    });
</script>            </div>
        </div>
    </div>
</div>
            <div class="menu">
                <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Главная
            </a>
        </div>
        <div class="td active" id="menu_item_news">
            <a href="http://news.liga.net/">Новости</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бизнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Финансы
            </a>
        </div>
        <div class="td">
            <a href="//biz.liga.net/upskill/">
                Самообразование
            </a>
        </div>
        <div class="td md-hidden" id="menu_item_file">
            <a href="http://forum.liga.net/">Форумы</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
        <div class="td">
            <a href="//liga.net/projects">
                Спецпроекты
            </a>
        </div>
                <div class="td md-hidden"><a href="http://biz.liga.net/svoy-biznes/">Свой бизнес</a></div>
        <div class="td empty"></div>
                <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <div class="langs">
                        <ul>
                                <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
                        </ul>
                    </div>
                    <ul>
                                        <li><a href="/all/politics/">Политика</a></li>
                            <li><a href="/all/economics/">Экономика</a></li>
                            <li><a href="/all/world/">Мир</a></li>
                            <li><a href="/all/incident/">Происшествия</a></li>
                            <li><a href="/all/capital/">Киев</a></li>
                            <li><a href="/all/sport/">Спорт</a></li>
                            <li><a href="/all/culture/">Культура</a></li>
                                    <li class="active"><a href="/all/society/">Общество</a></li>
                                </ul>
                    <div class="hr"></div>
                    <ul>
                                <li><a href="http://liga.net/opinion/">Мнения</a></li>
            <li><a href="http://liga.net/infografica/">Инфографика</a></li>
            <li><a href="/photo/">Фото</a></li>
            <li><a href="/video/">Видео</a></li>
            <li><a href="/archive/">Архив</a></li>
                        </ul>
                    <ul class="common">
                        <li>
                            <a href="http://file.liga.net/">Досье</a>
                        </li>
                        <li>
                            <a href="http://press.liga.net/">Пресс-центр</a>
                        </li>
                        <li>
                            <a href="http://blog.liga.net/">Блоги</a>
                        </li>
                        <li>
                            <a href="http://forum.liga.net/">Форумы</a>
                        </li>
                        <li>
                            <a href="//liga.net/sitemap/">Все проекты</a>
                        </li>
                    </ul>
                                        <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <script type="text/javascript">
    (function() {
        var cx = '007078465556481524690:xw2mwpijrpg';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    (function() {
        var head  = document.getElementsByTagName('head')[0];
        var link  = document.createElement('link');
        link.id   = 'google_search';
        link.rel  = 'stylesheet';
        link.type = 'text/css';
        link.href = '/bitrix/templates/.default/css/google_search.css';
        link.media = 'all';
head.appendChild(link);
    })();
</script>
<div class="head_search">
    <gcse:searchbox-only></gcse:searchbox-only>
</div>                </div>
            </div>
                        <div>
                                                    <a href="//www.liga.net/personal/" class="icon-user" id="login"></a>
<!--                    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
                            </div>
        </div>
    </div>
        </div>
        <div class="menu2 md-hidden">
            <ul>
                                <li><a href="/all/politics/">Политика</a></li>
                            <li><a href="/all/economics/">Экономика</a></li>
                            <li><a href="/all/world/">Мир</a></li>
                            <li><a href="/all/incident/">Происшествия</a></li>
                            <li><a href="/all/capital/">Киев</a></li>
                            <li><a href="/all/sport/">Спорт</a></li>
                            <li><a href="/all/culture/">Культура</a></li>
                                    <li class="active"><a href="/all/society/">Общество</a></li>
                        </ul>
            <ul>
                        <li><a href="http://liga.net/opinion/">Мнения</a></li>
            <li><a href="http://liga.net/infografica/">Инфографика</a></li>
            <li><a href="/photo/">Фото</a></li>
            <li><a href="/video/">Видео</a></li>
            <li><a href="/archive/">Архив</a></li>
                </ul>
        </div>
        <div class="md-hidden">
            <style>
div#holder_1240x100_87
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}

div#holder_1240x100_87:empty 
{margin: 0; padding: 0;}
</style>

<center>
<div id="holder_1240x100_87"></div>
</center>                    </div>
                                <div class="clearfix content">
            <div class="left_wrapper">
                <div class="left_wrapper_inner">
                                                                                                                                                                                   <div class="center_wrapper noleftcol">
                                    <div class="center_part"><div class="md-hidden"><style type="text/css">
div#holder_plashka_mid_news a img
{width:100% ! important; height:auto;} 
div#holder_plashka_mid_news
{height:auto ! important;overflow-x:hidden; padding-bottom:10px;}
div#holder_plashka_mid_news:empty
{margin:0; padding:0;}
</style>

<!-- <div style="padding: 0px; margin: 0 0 30px 0;width:100%;"> -->

<center>
<div id="holder_plashka_mid_news"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_news',
    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_news",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_plashka_mid_news",{block:4783});
    }
});
</script></div>
<div class="news_content">
        <h1>В магазинах Крыма обнаружили зараженное птичьим гриппом мясо</h1>
    <div class="date">04.06.2017 13:10</div>
                <div class="annotation">
            Полуфабрикаты из мяса общим весом 160 кг сепаратисты изъяли из оборота для последующего уничтожения        </div>
        <div class="clearfix">
                    <span id="buttons-container"></span>
                    <div class="social-buttons">
            <span>Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://news.liga.net/news/society/14763247-v_magazinakh_kryma_obnaruzhili_zarazhennoe_ptichim_grippom_myaso.htm" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</a> 
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=В магазинах Крыма обнаружили зараженное птичьим гриппом мясо&url=http://news.liga.net/news/society/14763247-v_magazinakh_kryma_obnaruzhili_zarazhennoe_ptichim_grippom_myaso.htm&via=LIGAnet&hashtags=новости"></a>
</a> 
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://news.liga.net/news/society/14763247-v_magazinakh_kryma_obnaruzhili_zarazhennoe_ptichim_grippom_myaso.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
        </div>
    </div>
                <div class="img">
                            <img id="material-image" border="0" src="/upload/resize_cache/iblock/0b7/380_230_2/0b7056e3ba5f9d74240dcb666a8ccc6e.jpg" width="380" height="230" alt="В магазинах Крыма обнаружили зараженное птичьим гриппом мясо"  title="В магазинах Крыма обнаружили зараженное птичьим гриппом мясо" />
                                        <div class="alt">
                                        Фото: скриншот видео                                                        </div>
                    </div>
                <div class="text _ga1_on_">            
<p>В отобранных образцах мяса индейки, поставленных в торговую сеть оккупированного Севастополя из Ростовской области обнаружили геном вируса птичьего гриппа. Об этом сообщает <a href="https://ru.krymr.com/a/news/28527489.html" target="_blank" >Крым. Реалии</a>.</p>
 
<p>&quot;Согласно полученным 3 июня результатам исследований, проведенных в Краснодарской межобластной ветеринарной лаборатории, в отобранных образцах был выявлен геном вируса гриппа А подтипов Н5 и Н9 (птичий грипп)&quot;, - отмечается в сообщении.</p>
 
<p> Пробы были отобраны у ООО Евродон производителя из поселка Интернациональный Ростовской области РФ.</p>
 
<p>Полуфабрикаты из мяса индейки общим весом 160 кг изъяли из оборота для последующего уничтожения.</p>
 
<p>Россия оккупировала Автономную республику Крым в 2014-м году. Верховная Рада Украины официально объявила 20 февраля 2014-го началом временной оккупации Крыма и Севастополя Россией. Ключевые международные организации, в том числе Генеральная ассамблея ООН, осудили действия России и назвали аннексию и оккупацию Крыма незаконной. Против РФ были введены экономические санкции. За проведение Москвой так называемых выборов с участием Крыма в 2016-м году парламент Украины признал Госдуму РФ нелегитимной.</p>
 
<p><b>Читайте также: <a href="http://news.liga.net/news/world/14690772-v_polshe_zafiksirovany_novye_sluchai_ptichego_grippa.htm" target="_blank" >В Польше зафиксированы новые случаи птичьего гриппа </a></b></p>
 
<p><b>Подписывайтесь на аккаунт LIGA.net в <a href="http://twitter.com/LIGAnet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'twitter_in_text');" >Twitter</a>, <a href="http://www.facebook.com/liga.net" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'fb_in_text');" >Facebook</a> и <a href="https://plus.google.com/+liganet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'g+_in_text');" >Google+</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</b></p>
         </div>
            <div class="clearfix">
                    <div class="author">
                                <a href="http://www.liga.net">ЛIГАБiзнесIнформ</a><br>Информационное агентство<br><a href="http://www.liga.net/">www.liga.net</a>
            </div>
                                <a href="/print/news/society/14763247-v_magazinakh_kryma_obnaruzhili_zarazhennoe_ptichim_grippom_myaso.htm" class="print_link" rel="nofollow" target="_blank">Печать</a>
        <div class="detail_print_banner"></div>
    </div>
<ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>        <div id="ajaxOrphusmes"></div>
            <div class="site-block md-hidden">
                
    
    <script type="text/javascript">
content_banner_block_news_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_news').position().top){   
      if(content_banner_block_news_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_news');
        content_banner_block_news_flag=false;
    }  
    else{      
    }
});
</script>
<div style="/*background-color: #F5F6F7; width:630px; float:left;*/" id="content_banner_block_news">
<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->
</div>
                    </div>
    </div>

<script type="text/javascript">
    $(document).ready(function(){
        $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=14763247");
    });
</script>

<script type="text/javascript">
    ga('set', {'dimension9': 'Новости'});
    ga('set', {'dimension10': 'Общество'});
    ga('set', {'dimension11': 'Война в Донбассе'});
</script>    <div class="articles-list site-block" id="last_news_special">
        <h3 class="text-normal">Бизнес на ЛІГА.net</h3>
        <ul class="ul">
            <li>
            <div class="date">вчера<br/>14:31</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/all/novosti/3680939-yuzhmash-podpisal-kontrakt-na-postavku-12-raket-zenit.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Южмаш подписал контракт на поставку 12 ракет Зенит</a></div>
        </li>
            <li>
            <div class="date">вчера<br/>12:05</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/all/novosti/3680936-toyota-prekratila-sotrudnichestvo-s-ilonom-maskom.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Toyota прекратила сотрудничество с Илоном Маском</a></div>
        </li>
            <li>
            <div class="date">02.06.17<br/>16:08</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/transport/novosti/3680117-aeroport-v-zhulyanakh-otkryl-novyy-reys-v-bolonyu.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Аэропорт в Жулянах открыл новый рейс в Болонью</a></div>
        </li>
            <li>
            <div class="date">02.06.17<br/>18:07</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/all/novosti/3680924-sud-arestoval-doli-martynenko-v-kapitale-trekh-kompaniy.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Суд арестовал доли Мартыненко в трех компаниях</a></div>
        </li>
            <li>
            <div class="date">02.06.17<br/>17:32</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/transport/novosti/3680914-glava-kompanii-avtomobilnye-dorogi-ukrainy-ushel-v-otstavku.htm?utm_source=biz&utm_medium=garnovost&utm_campaign=blockgartema">Глава компании Автомобильные дороги Украины ушел в отставку</a></div>
        </li>
        </ul>
</div>
<div class="md-hidden">
    <!--
<div id="holder_630x300_80" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x300_0" style="margin-top:20px; max-width:630px;"></div>
-->

<script>
if (!categorizr.isMobile) {
document.write('<div id="holder_630x300_80" style="margin-top:20px; max-width:630px;">\x3C/div>');
document.write('<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;">\x3C/div>');
document.write('<div id="holder_630x300_0" style="margin-top:20px; max-width:630px;">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Informer_1',
    holderID: "holder_630x300_80",
    code: function(){
        return new holder("holder_630x300_80",{block:4780});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_2',
    holderID: "holder_630x250_38",
    code: function(){
        return new holder("holder_630x250_38",{block:5138});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_4',
    holderID: "holder_630x300_0",
    code: function(){
        return new holder("holder_630x300_0",{block:5100});
    }
});
}
</script></div>
        <div class="md-hidden">
        <div class="site-block">
</div>
        <div class="zik"><!-- LentaInformNews Start --> 

    <div class="foreign_press_block" style="padding:0px; margin:0px;">
        <h3><a>Новости партнеров</a></h3>

<div id="LentaInformScriptRootN3850" class="news-block-magick"> 
<div id="LentaInformPreloadN3850"> 
Загрузка...
</div> 
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN3850")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN3850");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3850;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liga.net.3850.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> 

</div>



<!-- LentaInformNews End --> 

<div id="n4p_33044">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/33/ticker_33044.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</div><!--<div style="margin: 0 0 30px 0;overflow: hidden">-->
<!--<div id="infozmolo2"><a href="http://zik.ua/">ZIK - Українські новини</a></div>-->
<!--<script type="text/javascript" src="http://zik.ua/apphlp/makemegood.js?id=2"></script>-->
<!--</div>-->    </div>
    <div class="md-hidden">
        <div class="site-block">
</div>
        <script>
if (!categorizr.isMobile) {
document.write('<div id="holder_630x300_48" style="margin-top:20px; max-width:630px;">\x3C/div>');
}
</script>
<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Informer_3',
    holderID: "holder_630x300_48",
    code: function(){
        return new holder("holder_630x300_48",{block:4948});
    }
});
}
</script>    </div>
        </div>
</div>
</div>
</div>
<div class="right_wrapper">
                    <div class="site-block">
    
<style>
#holder_240x350_13 iframe{
max-width:none !important;
}
</style>
 <center> 
 <div id="holder_300x60_25" style="max-width:none !important" class="site-block"></div>
 
  <div id="holder_240x350_13" style="max-width: none !important;" class="site-block"></div>
 
  <div id="holder_300x250_37" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_13",
    admixerID: "0a83b11a-a4a7-4e12-bf1c-b405cd6da527",
    code: function(){
        return new holder("holder_240x350_13",{block:4713});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_240x350_13",
    code: function(){
        return new holder("holder_300x250_37",{block:7337});
    }
});
LigaBannerLoader.AddBanner({
    name: 'premium_300x60',
    holderID: "holder_300x60_25",
//    admixerID: "0a83b11a-a4a7-4e12-bf1c-b405cd6da527",
    code: function(){
        return new holder("holder_300x60_25",{block:6325});
    }
});
</script>
</div>

<div class="tabs">
        <span class="eye"></span>
            <ul class="ul items">
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
            <div id="readed"><ul class="ul most_readed"><li><div class="cnt">41531</div><div class="title"><a href="http://biz.liga.net/all/tek/stati/3679008-naftogaz-vs-gazprom-chto-oznachaet-reshenie-arbitrazha-v-stokgolme.htm?utm_source=newsliganet&utm_medium=site&utm_term=top_block&utm_campaign=usability">Нафтогаз VS Газпром. Что означает решение арбитража в Стокгольме</a></div><div class="clr"></div></li><li><div class="cnt">36060</div><div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3679094-sbu-obyskivaet-eshche-odnogo-provaydera.htm?utm_source=newsliganet&utm_medium=site&utm_term=top_block&utm_campaign=usability">Правоохранители обыскивают еще одного провайдера (обновлено)</a></div><div class="clr"></div></li><li><div class="cnt">31384</div><div class="title"><a href="http://biz.liga.net/all/it/stati/3677105-vatovizory-nastupayut-pochemu-sbu-vzyalas-za-eldorado-.htm?utm_source=newsliganet&utm_medium=site&utm_term=top_block&utm_campaign=usability">"Ватовизоры" наступают: почему СБУ взялась за Эльдорадо   </a></div><div class="clr"></div></li><li><div class="cnt">22295</div><div class="title"><a href="http://www.liga.net/opinion/336951_grandioznyy-proval-spetssluzhb.htm?utm_source=newsliganet&utm_medium=site&utm_term=top_block&utm_campaign=usability">Грандиозный провал спецслужб</a></div><div class="clr"></div></li><li><div class="cnt">19947</div><div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3679064-v-krupnom-telekom-provaydere-wnet-siloviki-provodyat-obysk.htm?utm_source=newsliganet&utm_medium=site&utm_term=top_block&utm_campaign=usability">В крупном телеком-провайдере Wnet СБУ проводит обыск (+фото)</a></div><div class="clr"></div></li></ul></div>
            </div>
        <div class="sm-hidden text-center">
                <div class="site-block">
    </div>
<div class="site-block">
<script>
if (!categorizr.isMobile) {
document.write('<div id="holder_300x80_64" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;">\x3C/div>');
document.write('<div id="holder_300x100_61" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;">\x3C/div>');
document.write('<div id="holder_300x80_16" style="padding: 0; margin: 0 0 20px 0; background: #f5f6f7;">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Knopka_1',
    holderID: "holder_300x80_64",
    code: function(){
        return new holder("holder_300x80_64",{block:5064});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_2',
    holderID: "holder_300x100_61",
    code: function(){
        return new holder("holder_300x100_61",{block:5161});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_16",
    code: function(){
        return new holder("holder_300x80_16",{block:4916});
    }
});
}
</script>
</div>
                                        </div>
    <div class="sm-hidden">
        <div class="site-block">
            <!--  AdRiver code START. Type:AjaxJS Site: news PZ: 0 BN: 10 -->
<noindex><!--
<div id="holder_300x250_49" style="margin-bottom:20px;"></div>
<div id="holder_300x250_22" style="margin-bottom:20px;"></div>
-->

<script>
if (!categorizr.isMobile) {
document.write('<div id="holder_300x250_49" style="margin-bottom:20px;">\x3C/div>');
document.write('<div id="holder_300x250_22" style="margin-bottom:20px;">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Rozetka',
    holderID: "holder_300x250_49",
    code: function(){
        return new holder("holder_300x250_49",{block:4749});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Ukrnet',
    holderID: "holder_300x250_22",
    code: function(){
        return new holder("holder_300x250_22",{block:4922});
    }
});
}
</script></noindex>        </div>
        <div class="site-block">
            

 <center> 
  <div id="holder_300x250_44" style="max-width: none !important;" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Slovo_i_dilo',
    holderID: "holder_300x250_44",
    code: function(){
        return new holder("holder_300x250_44",{block:7744});
    }
});
</script>
        </div>
    </div>
    <div class="md-hidden">
                <div class="site-block">
                    </div>
        <div class="site-block">
            <div id="holder_300x250_18" class="site-block md-hidden"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'korrespondent_banner',
    holderID: "holder_300x250_18",
    code: function(){
        return new holder("holder_300x250_18",{block:5918});
    }
});
</script>        </div>
    </div>
        <div class="md-hidden">
        <div class="site-block">
            <iframe scrolling="no" frameborder="0" src="http://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
<script type="text/javascript">ga('send', 'event', 'informers', 'view', 'bigmir_net');</script>        </div>
                <div class="foreign_press_block site-block">
            <div class="block-title"><span>Новости партнеров</span></div>
            <div id="mymeta_news_block1414" class=""><!--
<div id="meta_news_block1414"><a rel="nofollow" href="/bitrix/rk.php?id=43&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B43%5D+%5BPARTNER_DETAIL_BOTTOM_RIGHT%5D+Meta+%D0%B2+%D1%84%D1%83%D1%82%D0%B5%D1%80%D0%B5+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B0%D1%85+%28%D0%BF%D1%80%D0%B0%D0%B2%D1%8B%D0%B9+%D0%B2+%D0%BD%D0%B8%D0%B6%D0%BD%D0%B5%D0%BC+%D0%B1%D0%BB%D0%BE%D0%BA%D0%B5%29&amp;goto=http%3A%2F%2Fnews.meta.ua%2F"> Новости партнера</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1414/block.js"></script>
-->
</div>
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('mymeta_news_block1414', 'loadInIframe');
    });
</script>        </div>
                <div class="site-block text-center">
            <div style="margin: 0 0 30px 0; height: 119px; overflow: hidden;">
<!-- Place this tag where you want the badge to render. -->
<div class="g-plus" data-width="300" data-href="//plus.google.com/113610967144302019071" data-rel="publisher"></div>

<!-- Place this tag after the last badge tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
        </div>
                                                                <div class="site-block text-center">
                                    </div>
                </div>
                </div>
</div>
    <div class="md-hidden">
                                                    <div class="site-block text-center">
                                    </div>
                                                    <div class="site-block md-hidden">
                <center> 
  <div id="holder_1000x295_47" style="max-width: none !important;" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Marketgid',
    holderID: "holder_1000x295_47",
    code: function(){
        return new holder("holder_1000x295_47",{block:7747});
    }
});
</script>            </div>
            </div>
<footer class="footer">
            ﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

        <div class="copyright">
        <div class="container clearfix">
            <div class="copyright-right">
        <p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="http://www.liga.net/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
    <!--bigmir)net TOP 100 Part 2-->
<a href="/bitrix/rk.php?id=44&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B44%5D+%5BBIGMIR_TOP_100%5D+%D0%A1%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA+%D0%91%D0%B8%D0%B3%D0%BC%D0%B8%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.bigmir.net%2F"  rel="nofollow" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->        <script type="text/javascript" src="/jquery.textmistake.min.js"></script>
    <script type="text/javascript">
    var url = window.location;
    (function(e){
        jQuery(document).textmistake({
            'l10n': {
                'title': 'Сообщить автору об опечатке:',
                'urlHint': 'Адрес страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой:',
                'yourComment': 'Ваш комментарий или корректная версия:',
                'userComment': 'Комментарий от пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',
//                'mailSubject': 'Ошибка в тексте на сайте',
                'mailSubject': document.location.href ,
                'mailTitle': 'Ошибка в тексте на сайте',
                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление успешно отправлено. Спасибо за ваш отзыв!',
                'mailNotSended': 'Ошибка при отправке',
                'mailNotSendedDesc': 'Увы, но ваше сообщение не было отправлено. Извините что так получилось.',
            },
            'mailTo': 'orphus.lenta(d0g)gmail.com'.replace(/\(d0g\)/, '@'),
            'mailFrom': 'pm(d0g)liga.net'.replace(/\(d0g\)/, '@'),
            'mandrillKey': '', // Get your - https://mandrill.com/signup/
            'sendmailUrl': '/textmistake.php', // ./textmistake.php
        });
    })(jQuery)
    </script>

        <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit() { new google.translate.TranslateElement({pageLanguage: 'ru', multilanguagePage: true}, 'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
<div class="copyright-left" id="ajaxCopyright">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы. <br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/main/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2017<br />© Информационно-аналитический центр "ЛІГА", 1991-2017<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 561-27-38, +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
</div>
        </div>
    </div>
</footer>
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / News_others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOE7AJfQ8A03e8WtIz43SJYTjy1pTs_SUO0Ccihtbr3.Z7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/main/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter4185511 = new Ya.Metrika({id:4185511,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/4185511" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet-->        <script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_news">\x3C/div>');
} else {
document.write('<div id="holder_320x100_14"">\x3C/div>');
}
</script>
<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_news",
    admixerID: "79bc3d48-7a35-4d8a-b791-ba35d7a3916e",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_rich_news",{block:4761});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_87",
    waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_87",{block:4787});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_news',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_14",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_14",{block:6214});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><noindex>
<!-- 
<div class="menu_enter" style="color: white !important; float: left">
<a href="http://liga.net/auth/?register=yes" rel="nofollow" style="color: white !important;">.</a>
<span class="paddingLR5px">|</span>
<a id="login" href="#" popup_link="/personal/login.php?redirect=/"  rel="nofollow" style="color: white !important;">..</a>
</div>
-->
</noindex>
<div style="clear: both"></div><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>