<!--inner.phtml-->
<!DOCTYPE html>
<html>
<head>
    <script type="text/javascript">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</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
    <!-- End Google Tag Manager -->
	<title>Wikipedia прекратила работу в четырех странах ЕС</title>
<meta name="keywords" content="протест, авторское право, википедия, Wikipedia" />
<meta name="news_keywords" content="протест, авторское право, википедия, Wikipedia" />
<meta name="description" content="Онлайн-энциклопедия протестует против нового европейского закона об авторском праве" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es" />
<meta property="og:title" content="Wikipedia прекратила работу в четырех странах ЕС" />
<meta property="og:description" content="Онлайн-энциклопедия протестует против нового европейского закона об авторском праве" />
<meta property="og:image" content="http://news.liga.net/images/general/2018/07/05/20180705070730-4412.jpg" />
<meta property="og:article:tag" content="Wikipedia" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" />
    <link rel="alternate" hreflang="ru" href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es" />
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="robots" content="index, follow" />
	<meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">
    <!-- Style -->
    <link href="/design/css/owl.carousel.css" rel="stylesheet">
    <link href="/design/css/owl.theme.css" rel="stylesheet">
    <link href="/design/css/general.css?v=27062018" type="text/css" rel="stylesheet" />
    <link href="http://www.liga.net/design/css/header-footer.css?v=1.2" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="/design/css/magnific.css">
	<link rel="stylesheet" href="/design/css/font-awesome.css">
    <link rel="stylesheet" href="/design/css/lem.css">
    <link rel="stylesheet" href="/design/css/opera-check.css">
    <link rel="stylesheet" type="text/css" href="/design/css/tooltipster.min.css">
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <!-- JavaScript -->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/public/js/libs/jquery.unveil.js"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900&subset=cyrillic" rel="stylesheet">

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->

    <link href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es" rel="canonical" />
<link href="http://www.liga.net/design/css/polls.css" media="screen" rel="stylesheet" type="text/css" />
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!--	<script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
	<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script>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</script>
<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>

	<div class="branding_container">
		<div class="bending_wrap">
			<div class="left_brending">
				<!-- /267254459/liganet_left_branding -->
				<div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
					</script>
				</div>
			</div>
			<div class="right_brending">
				<!-- /267254459/liganet_right_branding -->
				<div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
					</script>
				</div>
			</div>
		</div>
	</div>

<!--    <a href="#" class="branding"><img src="/design/images/temp/branding.jpg" border="0" width="100%" height="100%"></a>
    <span id="adv-toggle" class="adv-toggle">Брендинг</span>-->
    <div class="viewer-wrapper">
	<div class=" movie-on viewer-header ">
        <div class="close-viewer" data-toggle="hamburger-menu"></div>
        <div class="liga-net-logo-block">
            <a href="http://www.liga.net"><div class="liga-net-logo"></div></a>
        </div>
	</div>
	<div class="clearfix viewer-content">
		<div class="viewer-search hidden-1280">
			<form action="http://www.liga.net/search/result" method="POST">
				<input type="text" name="q" placeholder="Поиск">
				<button type="submit"></button>
			</form>
		</div>
        <div class="clearfix viewer-col">
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-novosti-block viewer-full-block">
                    <a href="http://news.liga.net"><div class="liga-net-novosti"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/politics">Политика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/economics">Экономика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/world">Мир</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/incidents">Происшествия</a></div>
																					</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/kiev">Киев</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/sport">Спорт</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/health">Здоровье</a></div>
																								<div class="vw-link"><a href="http://ua.news.liga.net">Головні новини українською мовою</a></div>
																					</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://news.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/news">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/news">Видео</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
																		<div class="vw-link-2"><a href="http://news.liga.net/tv">ТВ программа</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-biznes-block viewer-full-block">
                    <a href="http://biz.liga.net"><div class="liga-net-biznes"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/hr">HR</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/agritech">AgriTech</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/uaexport">UAExport</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/svoy-biznes">Свой бизнес</a></div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/praktikum">Практикум</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/novye-rynki">Новые рынки</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/onlayn-biznes">Онлайн бизнес</a></div>
																													</div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/tek">ТЭК</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/telekom">Телеком</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/it">Технологии</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/avto">Авто</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/transport">Транспорт</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://biz.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://biz.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/biznes">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/biznes">Видео</a></div>
																		<div class="vw-link-2"><a href="http://wwww.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="http://finance.liga.net"><div class="liga-net-finans"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/bank">Банки</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/insurance">Страхование</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/currency">Валюта</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/credit">Кредиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/market">Сырьевые рынки</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://finance.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://finance.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="other-project clearfix">
                    <div class="col-1280-12 col-760-4 col-480-6 col-320-6">
						<div class="liga-net-specproekt"><a href="http://www.liga.net/projects"><img src="/design/images/ligalogo/liga-specproekt.svg" alt="ЛІГА.Спецпроекты" title="ЛІГА.Спецпроекты"></a></div>
                        <div class="liga-net-dosie"><a href="http://file.liga.net"><img src="/design/images/ligalogo/liga-dosie.svg" alt="ЛІГА.Досье" title="ЛІГА.Досье"></a></div>
                        <div class="liga-net-blog"><a href="http://blog.liga.net"><img src="/design/images/ligalogo/liga-blog.svg" alt="ЛІГА.Блоги" title="ЛІГА.Блоги"></a></div>
                        <div class="liga-net-forum"><a href="http://forum.liga.net/"><img src="/design/images/ligalogo/liga-forum.svg" alt="ЛІГА.Форумы" title="ЛІГА.Форумы"></a></div>
                        <div class="liga-net-press-centr"><a href="http://press.liga.net"><img src="/design/images/ligalogo/liga-press-centr.svg" alt="Пресс-центр" title="Пресс-центр"></a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
	<div class="footer-viewer clearfix">
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<a href="http://www.liga.net/subscribe-page" class="exclusive-subscription">
				<span>Подписка на эксклюзив</span>
			</a>
		</div>
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<div class="viewer-social">
				<div class="viewer-social-media">
					<a href="https://www.facebook.com/liga.net" class="viewer-fb"></a>
					<a href="http://twitter.com/LIGAnet" class="viewer-tw"></a>
					<a href="http://plus.google.com/+liganet/" class="viewer-g"></a>
					<a href="http://www.youtube.com/user/newsliga" class="viewer-ytb"></a>
					<a href="http://www.liga.net/rss-page" class="viewer-rss"></a>
				</div>
				<div class="viewer-social-bot">
					<div class="viewer-txt">Боты:</div>
					<a href="https://www.facebook.com/wwwliganet.bot" class="viewer-b-fb"></a>
					<a href="https://t.me/Liganetbot" class="viewer-b-telegram"></a>
				</div>
			</div>
		</div>
	</div>
</div>    <div class="body-bg">
        <div class="movie-off" id="menu">
            <div class="container">
	<div class="row">
		<div class="col-1280-12">
			<div class="row">
				<div class="social hidden-760 hidden-480 hidden-320">
					<div class="language">
							<a href=http://ua.news.liga.net>УКР</a>
					</div>
					<div class="header-widgets">
						<div class="weather">
							<div id="ligaWeather"></div><script async type="text/javascript" src="http://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>
						</div>
						

                <div class="currency">
                            <span class="euro">30.78</span>
                            <span class="usd">26.44</span>
                    </div>
            					</div>
				</div>
				<div class="navigation clearfix" id="menu">
					<div class="logo liga-news-logo">
						<a href="http://www.liga.net">
							<span class="logo-circle"></span><span class="logo-text"></span>
						</a>
					</div>
					<div class="main-menu hidden-480 hidden-320">
						<nav>
							<ul class="clearfix">
								<li class="news-link" data-type="news" data-block="0">
									<a href="http://news.liga.net"><span>Новости</span></a>
								</li>
								<li class="biznes-link" data-type="biznes" data-block="0">
									<a href="http://biz.liga.net"><span>Бизнес</span></a>
								</li>
								<li class="finansy-link" data-type="finansy" data-block="0">
									<a href="http://finance.liga.net"><span>Финансы</span></a>
								</li>
								<li class="specproekty-link hidden-760" data-type="specproekty" data-block="0">
									<a href="http://www.liga.net/projects"><span>Спецпроекты</span></a>
								</li>
								<li class="presscentr_hmenu-link hidden-760" data-type="presscentr_hmenu" data-block="0">
									<a href="http://press.liga.net"><span>Пресс-центр</span></a>
								</li>
							</ul>
						</nav>
					</div>
					<div class="user-search-toggle">
						<div>
						   <form action="http://www.liga.net/search/result/q/" id="header-search">
								  <input type="text" name="search" class="search" placeholder="Введите запрос">
							</form>
							<a href="" class="search-btn"></a>
							<a href="/login" class="user-btn"><span></span></a>
							<button type="button" class="tcon tcon-grid tcon-grid--rearrange" aria-label="toggle grid" data-toggle="hamburger-menu">							   

							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>        </div>
					<div class="clearfix">
				<div id="breaking-news">
					<div class="container">
						<div class="row">
							<a href="http://news.liga.net/world/news/otravlenie-v-eymsberi-voennye-himiki-obnarujili-novichok">
																<p>Отравление в Эймсбери: военные химики обнаружили Новичок</p>
							</a>
						</div>
					</div>
				</div>
			</div>
					<script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Рерайт';
var dimensionEditors = 'Попцова Галина';
</script>
<script>var news_id = 4140748;</script>
<script src="/js/increment.js"></script>

<div class="top-bnr">
	<div id='div-gpt-ad-1501856944836-10'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
		</script>
	</div>
</div>
<div class="container ">
	<div class="row">
		<div class="inner-content view">
			<div>
				<div class="left-inner-content">
					<div class="col-1280-12 col-1000-12 col-760-12">
						<div class="photo-end liga-end">
							<div class="news-wrap clearfix airSticky_stop-block">
								<div class="clearfix">
									<div class="time">05.07.2018, 07:10</div>
								</div>
								<h1 class="title-news-head">
									Wikipedia прекратила работу в четырех странах ЕС																	</h1>
								<div class="soc-buttons ">
									<div class="airSticky social-likes">
										<div class="btns fb-btns facebook"><i class="fa fa-facebook social-item facebook"></i></div>
										<div class="btns tw-btns twitter"><i class="fa fa-twitter social-item twitter"></i></div>
										<div class="btns gplus-btn  plusone"><i class="fa fa-google-plus"></i></div>
										<div class="btns comm-btns">
											<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.comm-btns:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
											<span class="fb-comments-count" data-href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es"></span>
										</div>
									</div>
								</div>

								<div>
									<div class="top-img">
																					<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/07/05/thumbnail-tw-20180705070730-4412.jpg'  alt='Wikipedia прекратила работу в четырех странах ЕС - Фото'  width='660' height='320' />																			</div>
									<div class="clearfix m-t-10">
										<div class="top-info"></div>
									</div>
																				<div class="source m-b-20">Фото: iStock/Global Images Ukraine</div>
																				<div class="social-likes clearfix hidden-1280 ">
										<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
										<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
										<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
										<div class="soc-item comm-btns">
											<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
											<span class="fb-comments-count" data-href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es"></span>
										</div>
									</div>

									<h3>Онлайн-энциклопедия протестует против нового европейского закона об авторском праве</h3>

									
									<div id="premium_tablet" class="adver-block premium-1x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
										<div class="adver-block__title">
											Реклама
										</div>
										<script>
                                            if( $(window).width() >= 760 && $(window).width() < 1000 ) {
                                                $('#premium_tablet').attr('id', 'div-gpt-ad-1501856944836-6');
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                            }
										</script>
									</div>

									<div id="premium2_tablet" class="adver-block premium-2x margin-block-2 news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
										<div class="adver-block__title">
											Реклама
										</div>
										<script>
                                            if(  $(window).width() >= 760 && $(window).width() < 1000  ) {
                                                $('#premium2_tablet').attr('id', 'div-gpt-ad-1501856944836-7');
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                            }
										</script>
									</div>

									<p>Онлайн-энциклопедия Википедия (Wikipedia)<span>&nbsp;в среду, 4 июля, в знак протеста прекратила работу как минимум в четырех европейских странах. Об этом сообщает&nbsp;</span><a href="https://www.dw.com/ru/википедия-приостановила-работу-на-четырех-европейских-языках/a-44531579" target="_blank" rel="noopener noreferrer">Deutsche Welle</a><span>.&nbsp;</span></p><p><span>Согласно сообщению,&nbsp;<span>оказались недоступны итальянская, испанская, латышская и польская версии портала.</span></span></p><p><span><span><span>Целью протеста является привлечение внимания к голосованию по директиве об авторском праве в интернете, которое намечено на сегодня, 5 июля.</span></span></span></p><p><span><span><span><span>"Вместо того, чтобы обновить законы об авторских правах в Европе и способствовать участию всех граждан в информационном обществе, директива предусматривает обратное - ставит под угрозу свободу общения онлайн, и ограничивает доступ к интернету, создавая новые препятствия и фильтры", - утверждают инициаторы протеста.</span></span></span></span></p><p><span><span><span><span><div class="content-image" title="null"><img title="null" src="http://www.liga.net/images/general/2018/07/05/20180705070616-3047.png" alt="" width="660" height="300"></div></span></span></span></span></p><p><a href="https://www.bbc.com/news/world-europe-44696302" target="_blank" rel="noopener noreferrer">Би-би-си</a>&nbsp;пишет, что статья 13 закона закона требует сайты предоставлять авторские права даже на тексты, добавляемые пользователями. Критики статьи считают, что она может стать "цензурной машиной" и "фильтром загрузок".</p><p>"Если законопроект будет одобрен, то, возможно, будет невозможно опубликовать газетную статью в социальных сетях или найти ее в поисковой системе. Также сама Википедия будет подвержена риску закрытия", - говорится в сообщении.</p><p>Википедия - один из самых посещаемых сайтов в Интернете, который в настоящее время занимает пятое место в мире по рейтингам сайта Alexa.</p><p>В апреле прошлого года соучредитель Wikipedia Джимми Уэйлс <a href="http://news.liga.net/society/news/souchreditel_wikipedia_sozdaet_proekt_pravdivykh_novostey" target="_blank" rel="noopener noreferrer">заявлял </a>о подготовке к запуску новостного сервиса Wikitribune, над которым будут совместно работать профессиональные журналисты и волонтеры.</p><div class="poll-box loading" data-container="poll-box" data-site="3583499"  data-item="4140748" data-site-url="http://www.liga.net"></div><div class="read-too line"><div class="title">Читайте также</div><div class="read-link"><a href="http://news.liga.net/society/articles/fioletovyy_den_chto_nuzhno_znat_ob_epilepsii_i_kak_s_ney_zhivut">Фиолетовый день: что нужно знать об эпилепсии и как с ней живут <span class="time">26.03.2018</span></a><a href="http://news.liga.net/society/articles/my_lish_passazhiry_zemli_o_chem_v_kieve_rasskazal_astronavt_nasa">"Мы лишь пассажиры Земли": о чем в Киеве рассказал астронавт NASA <span class="time">16.03.2018</span></a></div></div>									<div class="view-subscribe">Подписывайтесь на аккаунт LIGA.net в <a href="https://twitter.com/LIGAnet">Twitter</a>, <a href="https://www.facebook.com/liga.net">Facebook</a>, <a href="https://www.instagram.com/liga_net/">Инстаграмм</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</div>

                                    
                                </div>
							</div>
							<div class="social-likes clearfix ">
								<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
								<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
								<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
								<div class="soc-item comm-btns">
									<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
									<span class="fb-comments-count" data-href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es"></span>
								</div>
							</div>
							<div class="m-t-20 clearfix">
								<div class="to-sends">
									<div>Отправить:</div>
											<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Wikipedia прекратила работу в четырех странах ЕС http%3A%2F%2Fnews.liga.net%2Fsociety%2Fnews%2Fwikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail" class="to-send sms"></a>
		<a target="_blank" href="whatsapp://send?text=Wikipedia+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83+%D0%B2+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85+%D0%95%D0%A1+http%3A%2F%2Fnews.liga.net%2Fsociety%2Fnews%2Fwikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share" class="to-send whatsapp"></a>
		<a target="_blank" href="https://telegram.me/share/url?url=http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=Wikipedia+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83+%D0%B2+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85+%D0%95%D0%A1" class="to-send telegram"></a>
		<a target="_blank" href='viber://forward?text="Wikipedia прекратила работу в четырех странах ЕС http%3A%2F%2Fnews.liga.net%2Fsociety%2Fnews%2Fwikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"' class="to-send viber"></a>
		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" class="to-send messenger"></a>
										</div>
								<div class="print-comm">
									<div>
										<div>Распечатать:</div>
										<a href="/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es?print=true" class="print"></a>
									</div>
									<!--
									<div>
										<div>Прокомментировать:</div>
										<a href="#" class="comm"></a>
									</div>
									-->
								</div>
							</div>
							<div class="m-t-20 clearfix">
								<div class="tags">
									<span>Теги:</span>
									<a href="http://www.liga.net/tag/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82">протест</a>, <a href="http://www.liga.net/tag/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%BE">авторское право</a>, <a href="http://www.liga.net/tag/%D0%B2%D0%B8%D0%BA%D0%B8%D0%BF%D0%B5%D0%B4%D0%B8%D1%8F">википедия</a>, <a href="http://www.liga.net/tag/Wikipedia">Wikipedia</a>								</div>
							</div>
							<div class="warning m-t-20">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
                                    <div class="video-sponsor">
            <div class="margin-block-3">
                <script type="text/javascript">
                content_banner_block_news_flag=true;
                $(window).scroll(function()
                {
                    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_news').position().top){
                       if(content_banner_block_news_flag)
//											 ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_news');
                        content_banner_block_news_flag=false;
                    }
                    else{
                    }
                });
                </script>
                <div id="content_banner_block_news">
                <!-- start content banner for liga.net -->
                    <div id="adpartner-vunit-446">
                        <script>
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                            head.appendChild(script);
                        </script>
                    </div>
                        <!-- end content banner for liga.net -->
                </div>
            </div>
        </div>
                                    <div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">
								<div class="adver-block__title">
									Реклама
								</div>
                                <script>
                                    if( $(window).width() < 760 ) {
                                        $('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                    }
                                </script>
							</div>

							<div id="premium2_mobile" class="adver-block premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">
								<div class="adver-block__title">
									Реклама
								</div>
							   <script>
                                   if( $(window).width() < 760 ) {
                                       $('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                   }
								</script>
							</div>



									<div class="materials-topic-block">
		<div class="margin-block-3">
			<div class="title-col red"><a href="#" onclick="return false;">Материалы по теме</a></div>
			<div class="row">
			<div class="clearfix">
            				<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
					<div class="tile-news h-low margin-block-1 plus-share-hover">
						<a href="http://news.liga.net/economics/news/jaguar-prigrozil-vlastyam-britanii-uhodom-iz-za-plohogo-brexit">
							<div class="tile-news-img">
								<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/07/05/thumbnail-h-20180705070620-8534.jpg'  alt='Jaguar пригрозил властям Британии уходом из-за “плохого” Brexit' title='jaguar' width='300' height='300' />							</div>
						</a>
						<div class="tile-news-info">
							<a href="http://news.liga.net/economics" class="tile-news-rubric theme news-theme">Экономика</a>							<a href="http://news.liga.net/economics/news/jaguar-prigrozil-vlastyam-britanii-uhodom-iz-za-plohogo-brexit" class="tile-news-title">Jaguar пригрозил властям Британии уходом из-за “плохого” Brexit</a>
						</div>
								
		<div class="plus-share social-likes" data-counters="no" data-url="http://news.liga.net/economics/news/jaguar-prigrozil-vlastyam-britanii-uhodom-iz-za-plohogo-brexit" data-title="Jaguar пригрозил властям Британии уходом из-за “плохого” Brexit">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
							</div>
				</div>
            				<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
					<div class="tile-news h-low margin-block-1 plus-share-hover">
						<a href="http://news.liga.net/world/news/merkel-schitaet-temu-migratsii-reshayuschey-dlya-stabilnosti-es">
							<div class="tile-news-img">
								<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/01/30/thumbnail-h-201801301502557531.jpg'  alt='Меркель считает тему миграции решающей для стабильности ЕС' title='Ангела Меркель' width='300' height='300' />							</div>
						</a>
						<div class="tile-news-info">
							<a href="http://news.liga.net/world" class="tile-news-rubric theme news-theme">Мир</a>							<a href="http://news.liga.net/world/news/merkel-schitaet-temu-migratsii-reshayuschey-dlya-stabilnosti-es" class="tile-news-title">Меркель считает тему миграции решающей для стабильности ЕС</a>
						</div>
								
		<div class="plus-share social-likes" data-counters="no" data-url="http://news.liga.net/world/news/merkel-schitaet-temu-migratsii-reshayuschey-dlya-stabilnosti-es" data-title="Меркель считает тему миграции решающей для стабильности ЕС">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
							</div>
				</div>
            			</div>
			</div>
       </div>
        </div>
        
					
								<div class="fb-comm-block margin-block-3" id="fb-comm-block">
									<script>
										(function(d, s, id) {
										var js, fjs = d.getElementsByTagName(s)[0];
										if (d.getElementById(id)) return;
										js = d.createElement(s); js.id = id;
										js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.7";
										fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));
									</script>
									<div class="fb-comments" data-href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es" data-width="100%" data-numposts="5"></div>
								</div>
					

				                        
            <div class="banner-big">
<!--						<div id="holder_660x300_26"></div><script type="text/javascript">new holder("holder_660x300_26",{block:7826});</script>-->
                <div id='div-gpt-ad-1523365890173-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-0'); });
                    </script>
                </div>
            </div>
		

			
					<div class="banner-big">
<!--					   <div id="holder_660x300_27"></div><script type="text/javascript">new holder("holder_660x300_27",{block:7827});</script>-->
                        <!-- /267254459/liganet_clickblock2 -->
                        <div id='div-gpt-ad-1523365890173-1' style="margin-top:20px;">
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-1'); });
                            </script>
                        </div>
					</div>
		


<!--					<div class="banner-big">-->
<!--						<div id="holder_660x300_28"></div><script type="text/javascript">new holder("holder_660x300_28",{block:7828});</script>-->
<!--					</div>-->


		
					<div class="banner-big margin-block-3">
						<!-- Composite Start -->
						<div id="M295822ScriptRootC633350">
								<div id="M295822PreloadC633350">
								Загрузка...
							</div>
								<script>
										(function(){
									var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
									var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
									catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
									var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
							</script>
						</div>
						<!-- Composite End -->
					</div>
		
        

        						</div>
					</div>
				</div>
				<div class="right-inner-content">
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
						 <div id="premium_desktop" class="adver-block margin-block-2 news-content-n-t m-t-1280-0 m-t-1000-2 m-t-760-2 premium-1d">
							<div class="adver-block__title">
								Реклама
							</div>
						   <script>
                               if( $(window).width() >= 1000 ) {
                                   $('#premium_desktop').attr('id', 'div-gpt-ad-1501856944836-6');
                                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                               }
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
						<div id="premium2_desktop" class="adver-block margin-block-2 m-t-1280-1 premium-2d">
							<div class="adver-block__title">
								Реклама
							</div>
							<script>
                                if( $(window).width() >= 1000 ) {
                                    $('#premium2_desktop').attr('id', 'div-gpt-ad-1501856944836-7');
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                }
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 m-t-760-0">
								<div class="readable-main-news">
			<div class="margin-block-2">
				<div class="redaction-block col-w-300">
					<div class="title-col no-after">Популярное</div>
					<div class="tab-col">
						<ul>
							<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
													</ul>
					</div>
					<div class="custom-tab-content active" id="side-most-read" data-group="2">
						<div class="news-col clearfix">
                                <ul><li>
                                            <a href="http://news.liga.net/sport/video/na-vyhodnyh-v-bokse-proshla-draka-goda-video-i-foto-jestokogo-boya" class="title">На выходных в боксе прошла драка года: видео и фото жестокого боя</a>
                                            <img src="/design/images/icons/news-nth-video1.png"  class="news-nth-fotovideo" alt="видео" title="видео">                                                                                                                                    <div class="read-news">66033</div>
                                        </li><li>
                                            <a href="http://news.liga.net/politics/news/mujenko-putin-ozvuchil-ocherednye-pretenzii-na-ukrainskie-zemli" class="title">Муженко: Путин озвучил очередные претензии на украинские земли</a>
                                                                                                                                                                                <div class="read-news">50757</div>
                                        </li><li>
                                            <a href="http://news.liga.net/politics/news/putin-nazval-tri-polka-armii-rf-imenami-ukrainskih-gorodov" class="title">Путин присвоил трем полкам армии РФ названия украинских городов</a>
                                                                                                                                                                                <div class="read-news">36574</div>
                                        </li><li>
                                            <a href="http://news.liga.net/culture/news/atlas-weekend-2018-raspisanie-i-programma-festivalya" class="title">Atlas Weekend 2018: расписание и программа фестиваля</a>
                                                                                                                                                                                <div class="read-news">27263</div>
                                        </li><li>
                                            <a href="http://news.liga.net/incidents/news/v-donbasse-boeviki-pridumali-kak-popolnit-ryady-naemnikov" class="title">Боевики придумали, как пополнить ряды наемников - источники</a>
                                                                                                                                                                                <div class="read-news">26073</div>
                                        </li></ul>
                            </div>					</div>
					<div class="custom-tab-content" id="side-social-tab" data-group="2">
											</div>
					<div class="custom-tab-content" id="side-most-comment" data-group="2">
											</div>
				</div>
			</div>
		</div>
							</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						<div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2">
						   <div class="adver-block__title">
								Реклама
							</div>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
									<div class="redaction-block col-w-300 padding-block">
			<div class="subscription-chronic">
				<form class="subscribe-form" action="/subscribe/join">
					<div class="subscription-chronic-losung">Все эксклюзивные материалы в открытом доступе</div>
					<div class="subscription-chronic-input"><input type="email" name="subscribers_email" placeholder="Email"></div>
					<div class="subscription-chronic-btn"><button type="submit">Подписаться</button></div>
				</form>
			</div>
			</div>
							</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
						<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2">
						   <div class="adver-block__title">
								Реклама
							</div>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-9'); });
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
						            <div class="margin-block-2">
				<div>
				<div class="specproject-block plus-share-hover" onclick="location.href='http://project.liga.net/projects/factcheck_president/';">
				    <div class="title"><a href="http://www.liga.net/projects">CПЕЦПРОЕКТЫ</a></div>

					
					<div class="image">

						<a href="http://project.liga.net/projects/factcheck_president/">
							<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/07/04/thumbnail-20180704080150-1677.jpg'  alt='Порошенко против Тимошенко, Ляшко, Бойко. Как они говорят о главном' title='Фактчек' width='300' height='300' />						</a>
						<div class="caption">
						
												
						    <!--<a href="http://www.liga.net/politics" class="rubric theme main-theme">Политика</a>-->
							<a href="http://project.liga.net/projects/factcheck_president/" class="name">Порошенко против Тимошенко, Ляшко, Бойко. Как они говорят о главном</a>
						</div>

						<a href="http://project.liga.net/projects/factcheck_president/">
							<div class="image">
																<a href="http://www.liga.net/politics" class="theme main-theme">Политика</a>
															</div>
						</a>
					</div>
				</div>
				</div>
            </div>
            					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						<div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2">
						   <div class="adver-block__title">
								Реклама
							</div>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-11'); });
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						<div class="adver-block margin-block-2">
							<iframe scrolling="no" frameborder="0" src="http://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
							<script type="text/javascript">ga('portal.send', 'event', 'informers', 'view', 'bigmir_net', {'nonInteraction': 1});</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
								
		<div class="readable-main-news">
        <div class="margin-block-2">
			<div class="redaction-block col-w-300">
			<div class="title-col red">Последние новости</div>
			<div class="tab-col news-block">
				<div class="news-col clearfix ">                    
					<ul>
													<li>																
								<a href="http://news.liga.net/incidents/news/pod-svetodarskom-voennye-raznesli-diversionnuyu-gruppu-boevikov" class="title">Под Светодарском военные разнесли диверсионную группу боевиков</a>
																																
								
								<div class="time">
								07:45</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/economics/news/jaguar-prigrozil-vlastyam-britanii-uhodom-iz-za-plohogo-brexit" class="title">Jaguar пригрозил властям Британии уходом из-за “плохого” Brexit</a>
																																
								
								<div class="time">
								07:25</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/society/news/wikipedia-prekratila-rabotu-v-chetyreh-stranah-es" class="title">Wikipedia прекратила работу в четырех странах ЕС</a>
																																
								
								<div class="time">
								07:10</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/incidents/news/sbu-raskryla-za-chto-chinovniki-minyusta-poluchili-denejnyy-kover" class="title">СБУ раскрыла, за что чиновники Минюста получили "денежный ковер"</a>
																																
								
								<div class="time">
								06:59</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/sport/news/stalo-izvestno-komu-i-za-skolko-prodadut-ronaldu---bbc" class="title">Стало известно кому и за сколько продадут Роналду - BBC</a>
																																
								
								<div class="time">
								06:39</div>
								
							</li>                        
												</ul>
					
					<div class="more-link red">
						<a href="/">Все новости</a>                
					</div> 
					
				</div>
			</div>
			</div>
        </div>
		</div>
        					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						<div id='div-gpt-ad-1501856944836-5' class="adver-block margin-block-2">
						   <div class="adver-block__title">
								Реклама
							</div>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-5'); });
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
					   <div class="adver-block margin-block-2">
							       <div id="meta_news_block608"></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/608/block.js"></script>
        						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						<div id='div-gpt-ad-1501856944836-1' class="adver-block margin-block-2">
						   <div class="adver-block__title">
								Реклама
							</div>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-1'); });
							</script>
						</div>
					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
						        <div class="redaction-block padding-block">
        <div class="specproject-block infografica plus-share-hover">

                            <div class="title"><a href="http://www.liga.net/infografica">Инфографика</a></div>
                <div class="image">
                    <a href="http://www.liga.net/politics/infografica/kvartiry-yahty-kriptovalyuta-chto-kupili-deputaty-v-2017-godu" class="name">
                        <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/02/09/thumbnail-201802091240239873.jpg'  alt='Квартиры, яхты, криптовалюта. Что купили депутаты в 2017 году' title='Верховная Рада' width='300' height='300' />                        <div class="caption">
                            Квартиры, яхты, криптовалюта. Что купили депутаты в 2017 году                        </div>
                    </a>                    
                </div>
                    </div>
        </div>
        					</div>
					<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
					   <div class="margin-block-2">
						<div class="fb-iframe">
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fliga.net&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId"  height="165" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						</div>
						</div>
					</div>
					<div class="clearfix"></div>
				</div>
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					            <div class="banner-bottom margin-block-3" >
<!--				<div id="holder_1000x300_29"></div><script type="text/javascript">-->
<!--new holder("holder_1000x300_29",{block:7829});-->
<!--</script>-->

            <!-- /267254459/liganet_clickblock_footer -->
<!--            <div id='div-gpt-ad-1523365890173-2' style='height:300px; width:1000px;'>-->
            <div id='div-gpt-ad-1523365890173-2'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-2'); });
                </script>
            </div>
        </div>

        				</div>
			</div>
		</div>
	</div>
</div>		<footer class="footer clearfix">
	<div class="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-1280-9 col-1000-10 col-320-12">
					<div class="footer-menu-logo clearfix">
						<div class="footer-menu">
							<ul class="clearfix">
								<li><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
								<li><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
								<li><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
                                <li>
                                    <!--bigmir)net TOP 100 Part 1-->
                                    <script type="text/javascript" language="javascript">
                                        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                                        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                                        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                                        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                                        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                                        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                                        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                                        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                                        bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
                                    </script>
                                    <noscript><img src="//c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
                                    <!--bigmir)net TOP 100 Part 1-->

                                    <!--bigmir)net TOP 100 Part 2-->
                                    <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=1747";'><img src="//i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
                                    <!--bigmir)net TOP 100 Part 2-->
                                </li>
                            </ul>
						</div>
					</div>
					<div class="copy clearfix hidden-760 hidden-480 hidden-320">
						<div>
                            <p>
                                Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.
                                Материалы с пометкой "При поддержке....", "Партнер/спонсор проекта" могут публиковаться на правах рекламы.
                                Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,
                                круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.
                            </p>
                            <p>
                                Материалы, отмеченные знаком
                                <img src="/design/images/icons/nth-nth-p1.png" height="12">,
                                <img src="/design/images/icons/nth-nth-pr1.png" height="12">
                                публикуются на правах рекламы.
                            </p>
                            <p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2018</p>
						</div>
					</div>
					<div class="reklamblock hidden-760 hidden-480 hidden-320">По вопросам размещения рекламы обращайтесь по телефонам: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a>.</div>
				</div>
				<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
					<div class="partner">
						<div class="partner-name">Партнер</div>
						<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank"><div class="partner-help-logo"></div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-mid clearfix">
		<div class="container">
			<div class="row">
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					<div class="socseti clearfix">
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="mess">
									<div>
										<div>Боты:</div>
										<div>
											<a href="https://www.facebook.com/wwwliganet.bot" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://t.me/Liganetbot" class="telegram">
												<svg width="28" height="20" viewBox="0 0 50 40">
												<g>
												<path fill="#FFFFFF" d="M0.87,19.18l10.586,3.951l4.097,13.177c0.262,0.844,1.294,1.156,1.979,0.596l5.901-4.81 c0.619-0.504,1.5-0.529,2.146-0.06l10.643,7.727c0.733,0.533,1.771,0.131,1.955-0.754l7.796-37.502 c0.201-0.967-0.75-1.774-1.671-1.418L0.857,16.846C-0.215,17.259-0.205,18.777,0.87,19.18z M14.893,21.028L35.582,8.285 c0.372-0.228,0.754,0.274,0.435,0.571L18.942,24.727c-0.6,0.559-0.987,1.306-1.097,2.118l-0.582,4.31 c-0.077,0.575-0.885,0.633-1.044,0.076l-2.237-7.86C13.726,22.475,14.1,21.517,14.893,21.028z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>Мы в соцсетях:</div>
										<div>
											<a href="https://www.facebook.com/liga.net" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://twitter.com/LIGAnet" class="twitter">
												<svg width="26px" height="20px" viewBox="0 0 48 40">
												<g>
												<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://plus.google.com/+liganet/" class="googleplusfooter">
												<i class="fa fa-google-plus"></i>
											</a>
										</div>
										<div>
											<a href="http://www.youtube.com/user/newsliga" class="youtube">
												<svg width="20px" height="20px" viewBox="0 0 36 40">
												<g>
												<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>приложения:</div>
										<div>
											<a href="http://itunes.apple.com/ua/app/liga.net-novosti/id552900651?mt=8" class="iphone">
												<svg width="16px" height="20px" viewBox="0 0 32 40">
												<g>
												<path fill="#FFFFFF" d="M23.468,0H2.767C1.37,0,0.234,1.136,0.234,2.532v34.935C0.234,38.864,1.371,40,2.767,40h20.701 C24.864,40,26,38.864,26,37.468V2.532C26,1.136,24.864,0,23.468,0z M1.503,6.365h23.227v26.453H1.503V6.365z M2.767,1.269h20.701 c0.697,0,1.263,0.567,1.263,1.263v2.987H1.503V2.532C1.503,1.836,2.07,1.269,2.767,1.269z M23.468,38.731H2.767 c-0.697,0-1.263-0.567-1.263-1.263v-3.803h23.227v3.803C24.731,38.164,24.164,38.731,23.468,38.731z"></path>
												<path fill="#FFFFFF" d="M13.117,34.225c-1.146,0-2.078,0.932-2.078,2.078s0.932,2.078,2.078,2.078s2.078-0.932,2.078-2.078 C15.195,35.158,14.263,34.225,13.117,34.225z M13.117,37.536c-0.679,0-1.232-0.553-1.232-1.232c0-0.679,0.553-1.232,1.232-1.232 c0.679,0,1.232,0.553,1.232,1.232C14.349,36.983,13.797,37.536,13.117,37.536z"></path>
												<path fill="#FFFFFF" d="M10.241,4.031h5.753c0.234,0,0.423-0.189,0.423-0.423s-0.189-0.423-0.423-0.423h-5.753 c-0.234,0-0.423,0.189-0.423,0.423S10.007,4.031,10.241,4.031z"></path>
												<path fill="#FFFFFF" d="M8.718,4.031c0.111,0,0.22-0.045,0.299-0.124c0.079-0.08,0.124-0.188,0.124-0.299 c0-0.112-0.046-0.22-0.124-0.299C8.938,3.23,8.829,3.185,8.718,3.185c-0.112,0-0.22,0.045-0.299,0.124 C8.34,3.387,8.295,3.496,8.295,3.608c0,0.112,0.045,0.22,0.124,0.299C8.497,3.986,8.607,4.031,8.718,4.031z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://itunes.apple.com/us/app/liga.net-ipad-versia/id658853434?l=ru&ls=1&mt=8" class="tablet">
												<svg width="28px" height="20px" viewBox="0 0 56 40">
												<g>
												<path fill="#FFFFFF" d="M53,36.825V3.175C53,1.424,51.576,0,49.825,0L3.476,0c-1.75,0-3.175,1.424-3.175,3.175v33.651 c0,1.75,1.424,3.175,3.175,3.175h46.35C51.576,40,53,38.576,53,36.825z M51.175,20c0,0.263-0.214,0.476-0.476,0.476 S50.223,20.263,50.223,20s0.214-0.476,0.476-0.476S51.175,19.737,51.175,20z M2.048,20c0-0.526,0.426-0.952,0.952-0.952 S3.954,19.474,3.954,20s-0.426,0.952-0.953,0.952S2.048,20.526,2.048,20z M4.985,37.461V2.539h43.333v34.921H4.985z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="footer-subscribe">
									<div>
										<span>пуш-уведомления:</span>
										<div class="tcon-checkbox">
											<input class="tcon-builder-input" id="tcon-menu--minus" type="checkbox" data-transform="menu=minus" aria-checked="false" role="checkbox">
											<label for="tcon-menu--minus">Menu to Minus</label>
										</div>
									</div>
									<div>
										<span>rss рассылка:</span><a href="http://www.liga.net/rss-page" class="rss"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
									</div>
									<div>
										<span>подписка на рассылку:</span>
										<form class="subscribe-form" action="/subscribe/join">
											<input type="email" name="subscribers_email" placeholder="Email">
											<button type="submit">Подписаться</button>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="ligagroup hidden-760 hidden-480 hidden-320">
		<div class="container">
			<ul>
				<li>
					<a href="http://www.ligamedia.com.ua/" target="_blank">
						<img src="/design/images/icons/liga-media.svg" class="liga-media-footer" alt="Ligamedia" title="Ligamedia">
					</a>
				</li>
				<li>
					<a href="http://lbi.ua/" target="_blank">
						<img src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
					</a>
				</li>

				<li>
					<a href="http://www.liga.net" target="_blank">
						<img src="/design/images/icons/liga.net.svg" alt="ЛІГА.net" title="ЛІГА.net">
					</a>
				</li>

				<li>
					<a href="http://press.liga.net" target="_blank">
						<img src="/design/images/icons/liga_pressinform.svg" class="liga_pressinform-footer" alt="Пресс-центр" title="Пресс-центр">
					</a>
				</li>

				<li>
					<a href="http://ligaclub.net" target="_blank">
						<img src="/design/images/icons/ligaclub.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li>
					<a href="http://adlove.com.ua/" target="_blank">
						<img src="/design/images/icons/adlove.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li class="right-line">
				</li>
				<li class="member-of">
					<a href="http://www.ligagroup.com/" target="_blank">
						<span>member of</span>
						<img src="/design/images/icons/liga _group.svg" class="liga_group-footer" alt="LIGA Group" title="LIGA Group">
					</a>
				</li>
			</ul>
		</div>
	</div>
</footer>    </div>
	<script type="text/javascript" src="http://www.liga.net/js/core.js"></script>
<script type="text/javascript" src="http://www.liga.net/js/lang/ru.js"></script>
<script type="text/javascript" src="http://www.liga.net/js/polls.js"></script>
<script type="text/javascript" src="http://www.liga.net/js/jquery.mask.js"></script>    <script>
    </script>

    <img class="ad-detect hidden" src="/design/images/ad.gif" alt="ad" title="ad">
    <script>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</script>
<!--<div id='div-gpt-ad-1501856944836-8'>-->
<!--<script>-->
<!--googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-8'); });-->
<!--</script>-->
<!--</div>-->


<!-- start float banner for liga.net -->
<!--<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=146&unit_id=2261">--><!--</script>-->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '4ee593cc-93fc-4f2f-8f95-927673e861b6', ph: 'admixer_4ee593cc93fc4f2f8f95927673e861b6_zone_5638_sect_1917_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_4ee593cc93fc4f2f8f95927673e861b6_zone_5638_sect_1917_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4ee593cc93fc4f2f8f95927673e861b6_zone_5638_sect_1917_site_592');
});
</script>
<!-- end float banner for liga.net -->


<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>

$(document).ready( function() {
  window.setTimeout( function()
  {
    var bottomad = $('#bottomAd');

    if (bottomad.length == 1)
    {
      if (bottomad.height() == 0)
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');

      }
      else
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }
  }, 1);
});

</script>
<script>
        // loaded anywhere on the page asynchronously.
(function jqIsReady() {
    if (typeof $ === "undefined"){
        setTimeout(jqIsReady,10);
        return ;
    }
    var async = async || [];
    while(async.length) { // there is some syncing to be done
        var obj = async.shift();
        if (obj[0] =="ready") {
            $(obj[1]);
        }else if (obj[0] =="load"){
            $(window).load(obj[1]);
        }
    }

    async = {
        push: function(param){
            if (param[0] =="ready") {
                $(param[1]);
            }else if (param[0] =="load"){
                $(window).load(param[1]);
            }
        }
    };
})();
</script>
    <script src="/js/liga/tcon.set.min.js"></script>
    <script src="/js/owl.carousel.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/jquery.airStickyBlock.min.js"></script>
    <script type="text/javascript" src="/js/contentshare.js"></script>
    <script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
    <script src="/js/custom.js"></script>
    <script src="/js/custom1.js"></script>
    <script src="/js/liga/index.js?v=27062018"></script>
	<script src="/js/social-likes.min.js"></script>

    <script src="/js/magnific.js"></script>

<script src="/js/jquery.textmistake.js"></script>

</body>
</html>