<!DOCTYPE html>
<html>
<head>
    <title>Кілька тисяч людей вийшли на акцію протесту під Радою - фото </title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Учасники мітингу вимагають від влади створити антикорупційний суд, зняти недоторканність з нардепів і поміняти виборче законодавство" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464176598" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/menu/main_menu/style.css?1317737552" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1398443385" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/styles.css?1442922455" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?1506430165" type="text/css" rel="stylesheet" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.liga.net/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm" />
<meta property="og:title" content="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
<meta property="og:description" content="Учасники мітингу вимагають від влади створити антикорупційний суд, зняти недоторканність з нардепів і поміняти виборче законодавство" />
<meta property="og:image" content="http://news.liga.net/upload/iblock/c4c/c4c8458288e00aeb19397ef237a959ba.jpg" />
<meta property="og:site_name" content="ЛIГА.Новости" />
<meta property="fb:app_id" content="112838268763067"/>
<meta property="article:tag" content="акція протесту" />
<meta property="article:tag" content="вимоги" />
<meta property="article:tag" content="Верховна Рада" />
<meta property="article:tag" content="прийняти закони" />
<meta property="article:tag" content="зняття недоторканності" />
<meta property="article:section" content="Політика">
<meta property="article:published_time" content="2017-10-17T11:25:23+03:00" />
<meta property="article:modified_time" content="2017-10-17T13:04:21+03:00" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/liga.net">
<script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js?1398443387"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery.xdomain.transport.js?1378738547"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/main.js?1464780098"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/social-likes.min.js?1471620919"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/respond.min.js?1445886133"></script>
                                                         
        <meta name="adriverDefaults" content="sid:164097,bt:52" />
    <meta name="adriverOptions" content="autoLoad:0" />
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
    <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
    <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
    <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>    <script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
    </script>    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <meta property="fb:app_id" content="112838268763067" />
    <meta name="apple-itunes-app" content="app-id=658853434"/>
        <!--[if IE 7]>
    <link href="/bitrix/templates/main/css/template_css_ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
        <link title="ЛІГА.Новини. Всі матеріали" type="application/rss+xml" rel="alternate" href="http://news.liga.net/ukr/all/rss.xml">
    
    
    
    <!-- google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');


  if(window.theme_id === undefined) var theme_id = 0;

  if( theme_id == 7201060 || window.location.href.indexOf("7201060-evro") != -1 )
  {
    ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
    ga('euro2016.require', 'displayfeatures');
    ga('euro2016.send', 'pageview');
  }

</script>
<!-- google -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-V2CP');</script>
<!-- End Google Tag Manager -->

<!-- <sc ript async src="https://cdn.onthe.io/io.js?stEhgLJ953Lp"></sc ript> -->        <meta name="google-translate-customization" content="bf7189ae828ec6f2-66d4f428502ce649-gf06d525e23fedd78-d"></meta></head>
<body class="media-page">
        
    <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1450961689" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>
    
        
    <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-V2CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>

            <div class="head_banner ad-728x90">
            <style type="text/css">
/*body { padding-top: 0px !important;}*/
/*.head_banner { min-height: 95px; }*/
/*.main { width:1000px !important; cursor: default;}*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://news.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>


<center><div id="holder_728x90_14"></div></center>

<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_14",
    admixerID: "7019252b-004c-4939-83a9-08fdfd18e727",
    code: function(){
        return new holder("holder_728x90_14",{block:4714, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>                    </div>
    
    <div class="main page_text">
        <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/ua/"><img src="/bitrix/templates/main/images/logo.svg" alt="ЛІГА.Новости" /></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/ua/"><img src="/bitrix/templates/main/images/logo.png" alt="ЛІГА.Новости" /></a>
        <![endif]-->
        <ul class="langs">
                <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
        </ul>
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                    <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--   <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="https://t.me/liganet" class="icon-telegram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="https://www.instagram.com/liga_net/" class="icon-instagram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                                </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul class="langs">
                    <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
            </ul>
            <ul>
                <li id="menu_item_liganet">
                    <a href="http://www.liga.net/">
                        Главная
                    </a>
                </li>
                <li id="menu_item_news" class="active">
                    <a href="http://news.liga.net/">Новости</a></span>
                    <ul>
                                                <li class="active"><a href="/ua/all/politics/">Політика</a></li>
                            <li><a href="/ua/all/economics/">Економіка</a></li>
                            <li><a href="/ua/all/world/">Світ</a></li>
                            <li><a href="/ua/all/incident/">Кримінал</a></li>
                            <li><a href="/ua/all/capital/">Київ</a></li>
                            <li><a href="/ua/all/sport/">Спорт</a></li>
                            <li><a href="/ua/all/culture/">Культура</a></li>
                                </ul>
                    <div class="hr"></div>
                    <ul>
                                <li><a href="http://liga.net/opinion/">Думки</a></li>
            <li><a href="http://liga.net/infografica/">Інфографіка</a></li>
            <li class="active"><a href="/ua/photo/">Фото</a></li>
            <li><a href="/ua/video/">Відео</a></li>
            <li><a href="/ua/archive/">Архів</a></li>
                        </ul>
                </li>
                <li id="menu_item_biz">
                    <a href="http://biz.liga.net/">
                        Бизнес
                    </a>
                </li>
                <li id="menu_item_finance">
                    <a href="http://finance.liga.net/">
                        Финансы
                    </a>
                </li>
                                                <li>
                    <a href="//biz.liga.net/hr/">HR</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
                            <script type="text/javascript">
    (function() {
        var cx = '007078465556481524690:ifzhfp6rdfi';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    (function() {
        var head  = document.getElementsByTagName('head')[0];
        var link  = document.createElement('link');
        link.id   = 'google_search';
        link.rel  = 'stylesheet';
        link.type = 'text/css';
        link.href = '/bitrix/templates/.default/css/google_search.css';
        link.media = 'all';
        head.appendChild(link);
    })();
</script>
<div class="head_search">
    <gcse:searchbox-only></gcse:searchbox-only>
</div>                    </div>
    </div>
            <div>
                    	    <a href="//www.liga.net/personal/" class="icon-user" id="login"></a>
            <!-- <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
                                                    <div class="weather_and_money">
                <div id="brendratesdiv">
					<a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.54&nbsp;  26.83 &nbsp;
					<a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 31.18&nbsp;  31.90 &nbsp;
	</div>                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                            </div>
        </div>
    </div>
</div>
            <div class="menu">
                <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Головна
            </a>
        </div>
        <div class="td active" id="menu_item_news">
            <a href="http://news.liga.net/">Новини</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бізнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Фінанси
            </a>
        </div>
        <div class="td">
            <a href="//biz.liga.net/upskill/">
                Саморозвиток
            </a>
        </div>
        <div class="td" id="menu_item_file">
            <a href="http://forum.liga.net/">Форуми</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
        <div class="td">
            <a href="//liga.net/projects">
                Спецпроекти
            </a>
        </div>
                <div class="td md-hidden"><a href="http://biz.liga.net/svoy-biznes/">Свій бізнес</a></div>
                <div class="td empty"></div>
        <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <div class="langs">
                            <li><a href="/">по-русски</a></li>
    <li><a href="/ua/">українською</a></li>
                    </div>
                    <ul>
                                                <li class="active"><a href="/ua/all/politics/">Політика</a></li>
                            <li><a href="/ua/all/economics/">Економіка</a></li>
                            <li><a href="/ua/all/world/">Світ</a></li>
                            <li><a href="/ua/all/incident/">Кримінал</a></li>
                            <li><a href="/ua/all/capital/">Київ</a></li>
                            <li><a href="/ua/all/sport/">Спорт</a></li>
                            <li><a href="/ua/all/culture/">Культура</a></li>
                                </ul>
                    <div class="hr"></div>
                    <ul>
                                <li><a href="http://liga.net/opinion/">Думки</a></li>
            <li><a href="http://liga.net/infografica/">Інфографіка</a></li>
            <li class="active"><a href="/ua/photo/">Фото</a></li>
            <li><a href="/ua/video/">Відео</a></li>
            <li><a href="/ua/archive/">Архів</a></li>
                        </ul>
                    <ul class="common">
                        <a href="http://file.liga.net/">Досьє</a>
                        <li>
                            <a href="http://press.liga.net/">Пресс-центр</a>
                        </li>
                        <li>
                            <a href="http://blog.liga.net/">Блоги</a>
                        </li>
                        <li>
                            <a href="http://forum.liga.net/">Форуми</a>
                        </li>
                        <li><a href="//liga.net/sitemap/">Усі проекти</a></li>
                    </ul>
                                        <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <script type="text/javascript">
    (function() {
        var cx = '007078465556481524690:ifzhfp6rdfi';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    (function() {
        var head  = document.getElementsByTagName('head')[0];
        var link  = document.createElement('link');
        link.id   = 'google_search';
        link.rel  = 'stylesheet';
        link.type = 'text/css';
        link.href = '/bitrix/templates/.default/css/google_search.css';
        link.media = 'all';
        head.appendChild(link);
    })();
</script>
<div class="head_search">
    <gcse:searchbox-only></gcse:searchbox-only>
</div>                </div>
            </div>
                        <div>
                                		    <a href="/personal/" class="icon-user" id="login"></a>
                    <!-- <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
                            </div>
        </div>
    </div>
        </div>
        <div class="menu2 md-hidden">
            <ul>
                                        <li class="active"><a href="/ua/all/politics/">Політика</a></li>
                            <li><a href="/ua/all/economics/">Економіка</a></li>
                            <li><a href="/ua/all/world/">Світ</a></li>
                            <li><a href="/ua/all/incident/">Кримінал</a></li>
                            <li><a href="/ua/all/capital/">Київ</a></li>
                            <li><a href="/ua/all/sport/">Спорт</a></li>
                            <li><a href="/ua/all/culture/">Культура</a></li>
                        </ul>
            <ul>
                        <li><a href="http://liga.net/opinion/">Думки</a></li>
            <li><a href="http://liga.net/infografica/">Інфографіка</a></li>
            <li class="active"><a href="/ua/photo/">Фото</a></li>
            <li><a href="/ua/video/">Відео</a></li>
            <li><a href="/ua/archive/">Архів</a></li>
                </ul>
        </div>
        <div class="md-hidden">
            <style>
div#holder_1240x100_87
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}

div#holder_1240x100_87:empty 
{margin: 0; padding: 0;}
</style>

<center>
<div id="holder_1240x100_87"></div>
</center>                    </div>
                                <div class="clearfix content">
            <div class="left_wrapper">
                <div class="left_wrapper_inner">
                                                                                                                                                                                   <div class="center_wrapper noleftcol">
                                    <div class="center_part"><div><style type="text/css">
div#holder_plashka_mid_news a img
{width:100% ! important; height:auto;} 
div#holder_plashka_mid_news
{height:auto ! important;overflow-x:hidden; padding-bottom:10px;}
div#holder_plashka_mid_news:empty
{margin:0; padding:0;}
</style>

<!-- <div style="padding: 0px; margin: 0 0 30px 0;width:100%;"> -->

<center>
<div id="holder_plashka_mid_news"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_news',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_news",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_plashka_mid_news",{block:4783});
    }
});
</script></div>
    <div id="fb-root"></div>
<div class="datail_photo_class">

<h1>Кілька тисяч людей вийшли на акцію протесту під Радою - фото </h1>


<div class="news_content">
    <div class="date">17.10.2017, 11:25 <a href="#">(14 Фото)</a></div>
    <div class="clearfix">
                                <span class="buttons-container" id="buttons-container"></span>
                                    <div class="social-buttons"><span>Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://news.liga.net/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</a> 
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=Кілька тисяч людей вийшли на акцію протесту під Радою - фото &url=http://news.liga.net/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm&via=LIGAnet&hashtags=новости"></a>
</a> 
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://news.liga.net/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</div>
            </div>
            
        <div class="photo-slider">
            <div class="slider-line">
                <ul>
                    <li class="fotorama-slider-btn"><a href="#tabs-1"></a></li>
                    <li><a href="#tabs-2"></a></li>
                </ul>
            </div>
            <div id="tabs-1">
                <div id="fotorama" class="fotorama" data-allowfullscreen="true" data-nav="thumbs" data-keyboard="true" data-hash="true" data-loop="true" data-auto="false">
                                                <img src="/upload/resize_cache/iblock/575/650_550_0/57546095a3cefd54d2df5fc46129c12e.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/bfc/650_550_0/bfc7135247608728338307a0332206ac.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/579/650_550_0/579605e4ca5d3246e27ee2fd389319a6.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/5d9/650_550_0/5d90c70938ff78f22b429e6eb7fb8192.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/de1/650_550_0/de1011bf3dad600b35437f050e698cca.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/iblock/9bd/9bdc015090acea41b4104909afd3ffae.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/159/650_550_0/15995b2f87890c12c9905f15dd3df18c.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/39d/650_550_0/39d7e22bbb18fe8583068169ca13be0b.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/57e/650_550_0/57eb01a788d945ce4363cc13b9f17ba2.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/iblock/b8e/b8e0d85d2e1bf75db1bf21beeef0b238.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/c8f/650_550_0/c8f18029b181ceacbc03cf3171a403df.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/758/650_550_0/75803e58288cb05112ba3b6f3c88c2e4.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/b3e/650_550_0/b3e46e18db06f2fa26ad4fea9de3368c.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                                    <img src="/upload/resize_cache/iblock/b2b/650_550_0/b2bb36a97d95908ac85676bfc9e7bfea.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " data-caption=" " />
                                        </div>
                <div id="photo-count" class="photo-count"><span class="current">1</span> из 14</div>
            </div>
            <div id="tabs-2">
                <div class="photos">
                                                <img src="/upload/liga_resize_cache/iblock/575/190_142/57546095a3cefd54d2df5fc46129c12e.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/bfc/190_142/bfc7135247608728338307a0332206ac.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/579/190_142/579605e4ca5d3246e27ee2fd389319a6.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/5d9/190_142/5d90c70938ff78f22b429e6eb7fb8192.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/de1/190_142/de1011bf3dad600b35437f050e698cca.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/9bd/190_142/9bdc015090acea41b4104909afd3ffae.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/159/190_142/15995b2f87890c12c9905f15dd3df18c.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/39d/190_142/39d7e22bbb18fe8583068169ca13be0b.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/57e/190_142/57eb01a788d945ce4363cc13b9f17ba2.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/b8e/190_142/b8e0d85d2e1bf75db1bf21beeef0b238.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/c8f/190_142/c8f18029b181ceacbc03cf3171a403df.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/758/190_142/75803e58288cb05112ba3b6f3c88c2e4.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/b3e/190_142/b3e46e18db06f2fa26ad4fea9de3368c.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                                    <img src="/upload/liga_resize_cache/iblock/b2b/190_142/b2bb36a97d95908ac85676bfc9e7bfea.jpg" alt="Кілька тисяч людей вийшли на акцію протесту під Радою - фото " />
                                        </div>
            </div>
        </div>
    <script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
    <script>
        $(function (){
            /*$('.slider-line li').click(function(){
                $('.slider-line li').removeClass('ui-state-active');
                $('.photo-slider .tab').removeClass('active');
                anchor = $(this).find('a').attr('href');
                $(this).addClass('ui-state-active');
                $(anchor).addClass('active');
                return false;
            })*/
            //containerWidth = $('#fotorama').width();
            $('#fotorama').fotorama({
                width:'100%',
                maxwidth: '100%',
            });
            $('#fotorama').on(
                'fotorama:showend', function(e,fotorama, extra){
                    $('#photo-count .current').text(fotorama.activeIndex+1);
            });
            $('#fotorama').on(
                'fotorama:load', function(e,fotorama, extra){
                    $('#photo-count .current').text(fotorama.activeIndex+1);
                    $('.photo-slider .photos img').click(function(){
                        _imgIndex = $(this).index();
                        fotorama.requestFullScreen();
                        fotorama.show(_imgIndex);
                    })
                });
            $('#fotorama').on(
                'fotorama:fullscreenexit', function(){
                    //alert('asdasd');
                    //$('#fotorama').fotorama();
                    //$(".photo-slider").tabs( "refresh" );
            });
            $(window).resize(function(){
                $('#fotorama').fotorama({
                    width:'100%',
                    maxwidth: '100%',
                });
            });
        })
    </script>

            <div class="text _ga1_on_" style="padding-top: 10px;"><span lang="uk" class="" id="result_box"><span title="Сегодня, 17 октября, в центре Киева возле здания Верховной Рады началась акция протеста представителей различных общественных организаций и политических сил.">Сьогодні, 17 жовтня, в центрі Києва біля будівлі Верховної Ради почалася акція протесту представників різних громадських організацій і політичних сил. </span><span title="Об этом с места событий сообщают корреспонденты LIGA.net.

">Про це з місця подій повідомляють кореспонденти </span></span><span lang="uk" class="" id="result_box"><span title="Об этом с места событий сообщают корреспонденты LIGA.net.

"><a href="http://www.liga.net/" id="bxid_187200" >LIGA.net</a>. 
    <br />
   
    <br />
   </span><span title="На улицы, по предварительным оценкам, вышли несколько тысяч человек.

">На вулиці, за попередніми оцінками, вийшли кілька тисяч людей. 
    <br />
   
    <br />
   </span><span title="Здание парламента охраняют более тысячи правоохранителей, движение на улице Институтской перекрыто от Крещатика до здания Нацбанка.

">Будівлю парламенту охороняють понад тисячу правоохоронців, рух на вулиці Інститутській перекрито від Хрещатика до будівлі Нацбанку. 
    <br />
   
    <br />
   </span><span title="Пройти к Раде можно только через металлоискатели, а подход к Администрации президента заблокирован.

">Пройти до Ради можна тільки через металошукачі, а підхід до Адміністрації президента заблоковано. 
    <br />
   
    <br />
   </span><span title="Читайте также: Порошенко экстренно предложил правки в Конституцию по иммунитету

">Читайте також: <a href="http://news.liga.net/news/politics/14838267-poroshenko_ekstrenno_predlozhil_pravki_v_konstitutsiyu_po_immunitetu.htm" >Порошенко екстрено запропонував правки до Конституції по імунітету</a> 
    <br />
   
    <br />
   </span><span title="Среди участников акции - сторонники экс-губернатора Одесской области Михаила Саакашвили, представители ВО Свобода, Демократического альянса, Самопомощи, Национальный корпус и другие.">Серед учасників акції - прихильники екс-губернатора Одеської області </span></span><span lang="uk" class="" id="result_box"><span title="Среди участников акции - сторонники экс-губернатора Одесской области Михаила Саакашвили, представители ВО Свобода, Демократического альянса, Самопомощи, Национальный корпус и другие."><a target="_blank" href="http://file.liga.net/person/328-mihail-saakashvili.html" id="bxid_766682" >Міхеіла Саакашвілі</a>, представники ВО Свобода, Демократичного альянсу, Самопомочі, Національного корпусу та інші. </span><span title="Они пришли с тремя основными требованиями: создание антикоррупционного суда, снятие неприкосновенности с народных депутатов и проведение избирательной реформы.

">Вони прийшли на три основні вимоги: створення антикорупційного суду, зняття недоторканності з народних депутатів і проведення виборчої реформи. 
    <br />
   
    <br />
   </span><span title="16 октября 2017 года в СБУ сообщили, что есть информация о намерении радикально настроенных структур организовать провокации во время массовой акции 17 октября.

">16 жовтня 2017 року СБУ повідомили, що є інформація про намір радикально налаштованих структур<a href="http://news.liga.net/news/politics/14837848-na_zaplanirovannye_na_17_oktyabrya_aktsii_gotovili_provokatsii_sbu.htm" > організувати провокації </a>під час масової акції 17 жовтня. 
    <br />
   
    <br />
   </span><b><span title="Читайте также: &quot;Ты с Мишей узнай волю Женевы&quot;.">Читайте також: <a href="http://news.liga.net/news/politics/14838153-ty_s_mishey_uznay_volyu_zhenevy_kak_medvedev_i_nayem_sporili.htm" >&quot;Ти з Мішею дізнайся волю Женеви&quot;. </a></span><a href="#6494257874522" ><span title="Как Медведев и Найем спорили">Як Медведєв і Найєм сперечалися</span></a> 
    <br />
   
    <br />
   </b></span> 
<p><b>Підписуйтесь на аккаунт LIGA.net у <a target="_blank" href="http://twitter.com/LIGAnet" id="bxid_90780" >Twitter</a>, <a target="_blank" href="http://www.facebook.com/liga.net" id="bxid_619417" >Facebook</a> і <a target="_blank" href="https://plus.google.com/+liganet" id="bxid_169447" >Google+</a>: </b><b><span lang="uk" id="result_box" class=""><span class="">в</span> <span>одній</span> <span>стрічці</span> <span>-</span> <span>все</span><span>,</span> <span>що</span> <span>варто знати</span> <span>про політику, економіку</span><span>,</span> <span>бізнес і фінанси</span></span>.</b></p>
 
<br />
 </div>
        <div id="ajaxOrphusmes"></div>
    <ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>            <div class="clr"></div>
</div>
</div>

<script type="text/javascript">
    $(document).ready(function(){
        $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=14838435");
    });
</script>
<script type="text/javascript">
    ga('set', {'dimension9': 'Фотоновини'});
    ga('set', {'dimension10': 'Політика'});
        ga('set', {'dimension11': 'Украинская оппозиция'});
        </script>    <div class="site-block md-hidden">
            
    
    <script type="text/javascript">
content_banner_block_news_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_news').position().top){   
      if(content_banner_block_news_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_news');
        content_banner_block_news_flag=false;
    }  
    else{      
    }
});
</script>
<center><div style="background-color: #F5F6F7; width:630px; float:left;" id="content_banner_block_news">
<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->
</div></center>
<div class="clear"></div>

<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;"></div>
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Informer_2',
    holderID: "holder_630x250_38",
    code: function(){
        return new holder("holder_630x250_38",{block:5138});
    }
});
</script>

<div id="n4p_31256">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/31/ticker_31256.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/31/ticker_31256.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<div class="clear"></div>

    </div>
    <div class="site-block md-hidden">
        <div class="articles-list site-block" id="last_news_special">
        <h3 class="text-normal">Бизнес на ЛІГА.net</h3>
        <ul class="ul">
            <li>
            <div class="date">13:34</div>
            <div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3713283-nkrsi-opredelila-chastoty-dlya-4g-tendera-v-diapazone-2600-mgts.htm">Регулятор определил частоты для 4G тендера в диапазоне 2600 МГц</a></div>
        </li>
            <li>
            <div class="date">13:55</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3713292-ukraina-za-pyat-let-utroila-eksport-yagod-v-evrosoyuz.htm">Украина за пять лет утроила экспорт ягод в Евросоюз</a></div>
        </li>
            <li>
            <div class="date">13:17</div>
            <div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3713276-zakhvat-vertoletnoy-ploshchadki-ne-povliyal-na-datatsentr-parkovyy.htm">Захват вертолетной площадки не повлиял на датацентр Парковый</a></div>
        </li>
            <li>
            <div class="date">12:55</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/transport/novosti/3713271-lufthansa-gotova-kupit-obankrotivshuyusya-alitalia.htm">Lufthansa готова купить обанкротившуюся Alitalia</a></div>
        </li>
            <li>
            <div class="date">11:45</div>
            <div class="title"><a href="http://biz.liga.net/all/it/stati/3713243-ukrainskie-brendy-v-instagram-chto-oni-tam-zabyli-.htm">Украинские бренды в Instagram: Что они там забыли </a></div>
        </li>
        </ul>
</div>
    </div>
    <div class="site-block md-hidden">
        <!--
<div id="holder_630x300_80" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;"></div>
<div id="holder_630x300_0" style="margin-top:20px; max-width:630px;"></div>
-->

<script>
if (!categorizr.isMobile) {
document.write('<div id="holder_630x300_80" style="margin-top:20px; max-width:630px;">\x3C/div>');
document.write('<div id="holder_630x250_38" style="margin-top:20px; max-width:630px;">\x3C/div>');
document.write('<div id="holder_630x300_0" style="margin-top:20px; max-width:630px;">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Informer_1',
    holderID: "holder_630x300_80",
    code: function(){
        return new holder("holder_630x300_80",{block:4780});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_2',
    holderID: "holder_630x250_38",
    code: function(){
        return new holder("holder_630x250_38",{block:5138});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Informer_4',
    holderID: "holder_630x300_0",
    code: function(){
        return new holder("holder_630x300_0",{block:5100});
    }
});
}
</script>    </div>
    
<div class="articles-list site-block">
<h3>Матеріали по темі</h3>
<ul class="ul">
		<li>
		<div class="date">05.10.2017 13:50</div>
		<div class="title"><a href="/ua/news/politics/14832772-den_golosuvannya_po_donbasu_p_d_radoyu_palili_shini_fa_ri_foto.htm">День голосування по Донбасу: під Радою палили шини і фаєри - фото</a></div>
	</li>
		<li>
		<div class="date">12.09.2017 12:19</div>
		<div class="title"><a href="/ua/news/politics/14818661-saakashv_l_vvazha_shcho_yogo_vkradeniy_pasport_u_poroshenka.htm">Саакашвілі вважає, що його &quot;вкрадений паспорт&quot; - у Порошенка</a></div>
	</li>
		<li>
		<div class="date">11.09.2017 14:58</div>
		<div class="title"><a href="/ua/news/politics/14818064-soratnikam_saakashv_l_zagrozhu_do_15_rok_v_za_ntsident_na_kordon.htm">Соратникам Саакашвілі загрожує до 15 років за інцидент на кордоні</a></div>
	</li>
		<li>
		<div class="date">11.09.2017 14:33</div>
		<div class="title"><a href="/ua/news/politics/14818024-saakashv_l_zayaviv_shcho_u_nogo_vkrali_pasport.htm">Саакашвілі заявив, що у нього вкрали паспорт</a></div>
	</li>
		<li>
		<div class="date">11.09.2017 13:40</div>
		<div class="title"><a href="/ua/news/politics/14817961-poroshenko_v_dreaguvav_na_skandal_z_saakashv_l.htm">Порошенко відреагував на скандал з Саакашвілі</a></div>
	</li>
	</ul>
	<p class="font16 bold">Всі матеріали по темі:
		<a href="/themes/148-deyatelnost_ykrainskoi_oppozicii.htm"></a>	</p>
</div>
    <div id="comments-container site-block">
        <style type="text/css">
.popup_area_personal.nopadding {
    font-size: 13px;
    padding-top: 0;
    text-align: justify;
}
.popup_area_personal {
    position: relative;
}
.center_wrapper .default_text {
    line-height: 20px;
}
.popup_area_personal .container {
    padding-top: 10px;
    position: relative;
}
.popup_area_personal .container {
    margin-bottom: 10px;
}
.popup_area_personal .container .content {
    background: none repeat scroll 0 0 #F1F4F6;
    border: 1px solid #EDEDED;
    box-shadow: 0 0 7px -3px inset;
    padding: 15px 25px;
}
.nopadding p {
    padding-bottom: 5px;
}
</style>
<div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
                        <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
                    </div>
    </div>
</div>    </div>
    <div class="news_from_partners_block site-block md-hidden">
        <div class="news_from_partners_title">Новини партнерів</div>
        <div class="news_from_partners_content">
            <!-- LentaInformNews Start --> 
<div id="LentaInformScriptRootN9872" class="news-block-magick"> 
    <div id="LentaInformPreloadN9872"> 
        Загрузка...
    </div> 
    <script> 
        (function(){ 
        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; 
        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9872")[ac](i);
        try{var iw=i.contentWindow.document;
			iw.open();
			iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");
			iw.close();
			var c=iw[b];
			} 
			catch(e){
				var iw=d;
				var c=d[gi]("LentaInformScriptRootN9872");
				}
				var dv=iw[ce]('div');
				dv.id="MG_ID";
				dv[st][ds]=n;
				dv.innerHTML=9872;
				c[ac](dv); 
				var s=iw[ce]('script');
				s.async='async';
				s.defer='defer';
				s.charset='utf-8';
				s.src="//jsn.lentainform.com/l/i/liga.net.9872.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();
				c[ac](s);
				})(); 
    </script> 
</div> <!-- LentaInformNews End --> 

<div id="n4p_33044">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/33/ticker_33044.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>


<!--  News Join -->
                        <!-- Traffim Start -->
<div id="rdminfrm_33140"></div><script charset="utf-8" type="text/javascript" src="http://traffim.com/informer/33140.js"></script> 
<!-- Traffim End -->        </div>
    </div>
</div>
</div>
</div>
</div>
<div class="right_wrapper">
                    <div class="site-block">
<style>
#holder_240x350_13 iframe{
max-width:none !important;
}
</style>
 <center> 
 <div id="holder_300x60_25" style="max-width:none !important" class="site-block"></div>
 
  <div id="holder_240x350_13" style="max-width: none !important;" class="site-block"></div>
 
  <div id="holder_300x250_37" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_13",
    admixerID: "0a83b11a-a4a7-4e12-bf1c-b405cd6da527",
    code: function(){
        return new holder("holder_240x350_13",{block:4713});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_240x350_13",
    code: function(){
        return new holder("holder_300x250_37",{block:7337});
    }
});
LigaBannerLoader.AddBanner({
    name: 'premium_300x60',
    holderID: "holder_300x60_25",
//    admixerID: "0a83b11a-a4a7-4e12-bf1c-b405cd6da527",
    code: function(){
        return new holder("holder_300x60_25",{block:6325});
    }
});
</script>
</div>
        
        
                                                                                                            
<div class="dosie site-block">
    <div class="block-title"><a href="/ua/photo/best/">Популярні фоторепортажі</a></div>
    <ul class="ul">
            <li class="item-table">
            <a class="img" href="/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm"><img src="/upload/resize_cache/iblock/c4c/80_60_2/c4c8458288e00aeb19397ef237a959ba.jpg" alt="" /></a>
            <div class="info">
                <div class="title"><a href="/ua/photo/politics/14838435-k_lka_tisyach_lyudey_viyshli_na_akts_yu_protestu_p_d_radoyu_foto_.htm">Кілька тисяч людей вийшли на акцію протесту під Радою - фото </a> </div>
            </div>
        </li>
            <li class="item-table">
            <a class="img" href="/ua/photo/incident/14836374-ukra_nsk_samb_sti_yun_ori_potrapili_v_dtp.htm"><img src="/upload/resize_cache/iblock/00e/80_60_2/00eecc27939a12abac0fed608bbe58c2.jpg" alt="" /></a>
            <div class="info">
                <div class="title"><a href="/ua/photo/incident/14836374-ukra_nsk_samb_sti_yun_ori_potrapili_v_dtp.htm">Українські самбісти-юніори потрапили в ДТП</a> </div>
            </div>
        </li>
        </ul>
    <div class="all_link_wrap">
        <a href="/ua/photo/">Всі фоторепортажі<span class="icon-right-open"></span></a>
    </div>
</div>
    <div class="tabs site-block">
        <ul>
            <li><a href="#video">Відео</a></li>
        </ul>
        <div id="video">
            
            <ul class="ul">
           <li class="item-table">
        <div class="img wide">
            <a href="/ua/video/world/14838541-p_d_madridom_rozbivsya_vinishchuvach_vps_span_foto_v_deo.htm">
                                    <img                          src="/upload/resize_cache/iblock/6fd/240_181_2/6fd421e60e237d96cd86412510bbf9f0.jpg"
                         alt="" />
                                            </a>
        </div>
        <div class="info">
            <div  class="name">
                <a href="/ua/video/world/14838541-p_d_madridom_rozbivsya_vinishchuvach_vps_span_foto_v_deo.htm">Під Мадридом розбився винищувач ВПС Іспанії: фото і відео</a>             </div>
                                    <div class="date">14:07<span class="icon-video"></span></div>
        </div>
    </li>
           <li class="item-table">
        <div class="img wide">
            <a href="/ua/video/politics/14838469-parasyuk_napav_na_geleteya_leshchenko_yogo_v_dtyagav_v_deo_b_yki.htm">
                                    <img                          src="/upload/resize_cache/iblock/dda/240_181_2/ddadac6ef85306c32fcfd7bed5f4ceb9.jpg"
                         alt=""/>
                                            </a>
        </div>
        <div class="info">
            <div  class="name">
                <a href="/ua/video/politics/14838469-parasyuk_napav_na_geleteya_leshchenko_yogo_v_dtyagav_v_deo_b_yki.htm">Парасюк напав на Гелетея, Лещенко його відтягав: відео бійки</a>             </div>
                                    <div class="date">13:15<span class="icon-video"></span></div>
        </div>
    </li>
           <li class="item-table">
        <div class="img wide">
            <a href="/ua/video/incident/14838455-zalp_garmat_b_lya_radi_priynyali_za_provokats_yu_proti_m_tingu.htm">
                                    <img                          src="/upload/resize_cache/iblock/4b6/240_181_2/4b68edf664bc850d3c36674edb7150a0.jpg"
                         alt=""/>
                                            </a>
        </div>
        <div class="info">
            <div  class="name">
                <a href="/ua/video/incident/14838455-zalp_garmat_b_lya_radi_priynyali_za_provokats_yu_proti_m_tingu.htm">Залп гармат біля Ради прийняли за провокацію проти мітингу</a>             </div>
                                    <div class="date">12:34<span class="icon-video"></span></div>
        </div>
    </li>
    </ul>






            <div class="all_link_wrap">
                <a href="/video/">Все відео<span class="icon-right-open"></span></a>
            </div>
        </div>
    </div>
<div class="site-block smi_list_right">
    <div class="block-title"><a href="/ua/all/politics/">Новини розділу</a></div>
    <ul class="ul">
                <li>
            <a href="/ua/news/politics/14838560-deputati_radi_roz_yshlisya_na_perervu.htm">Депутати Ради розійшлися на перерву</a>            <span class="date">14:21</span>
                    </li>
                <li>
            <a href="/ua/news/politics/14838529-parub_y_skazav_koli_rozglyanut_zakonoproekti_shchodo_mun_tetu.htm">Парубій сказав, коли розглянуть законопроекти щодо імунітету</a>            <span class="date">14:00</span>
                    </li>
                <li>
            <a href="/ua/news/politics/14833713-p_dtrimayte_komandu_liga_net_vsogo_dv_khvilini_y_dva_kl_ka.htm">Підтримайте команду LIGA.net: всього дві хвилини й два кліка</a>            <span class="date">11:56</span>
                    </li>
                <li>
            <a href="/ua/news/politics/14837309-v_ukra_n_zaboronili_shche_odin_ros_yskiy_f_lm.htm">В Україні заборонили ще один російський фільм</a>            <span class="date">18:12</span>
                    </li>
                <li>
            <a href="/ua/news/politics/14837278-poroshenko_prisvo_v_zvannya_geroya_zagiblomu_rozv_dniku.htm">Порошенко присвоїв звання Героя загиблому розвіднику</a>            <span class="date">17:48</span>
                    </li>
            </ul>
    <div class="all_link_wrap big">
        <a href="/ua/all/">Усі новини<span class="icon-right-open"></span></a>
    </div>
</div>
<div class="md-hidden">
    <div class="site-block">
        <!--  AdRiver code START. Type:AjaxJS Site: news PZ: 0 BN: 10 -->
<noindex><!--
<div id="holder_300x250_49" style="margin-bottom:20px;"></div>
<div id="holder_300x250_22" style="margin-bottom:20px;"></div>
-->

<script>
if (!categorizr.isMobile) {
document.write('<div id="holder_300x250_49" style="margin-bottom:20px;">\x3C/div>');
document.write('<div id="holder_300x250_22" style="margin-bottom:20px;">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'Rozetka',
    holderID: "holder_300x250_49",
    code: function(){
        return new holder("holder_300x250_49",{block:4749});
    }
});
LigaBannerLoader.AddBanner({
    name: 'Ukrnet',
    holderID: "holder_300x250_22",
    code: function(){
        return new holder("holder_300x250_22",{block:4922});
    }
});
}
</script></noindex>    </div>
    <div class="site-block">
        

 <center> 
  <div id="holder_300x250_45" style="max-width: none !important;" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Slovo_i_dilo',
    holderID: "holder_300x250_45",
    code: function(){
        return new holder("holder_300x250_45",{block:7745});
    }
});
</script>
    </div>
</div>        </div>
</div>
    <div class="md-hidden">
                                                            <div class="site-block md-hidden">
                <center> 
  <div id="holder_1000x295_47" style="max-width: none !important;" class="site-block"></div>
 </center> 
<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Marketgid',
    holderID: "holder_1000x295_47",
    code: function(){
        return new holder("holder_1000x295_47",{block:7747});
    }
});
</script>            </div>
            </div>
<footer class="footer">
            <div class="footer_links">
    <div class="container">
        <ul>
            <li><a title="Мобільна версія"  href="//m.liga.net/">Мобільна версія</a></li>
            <li class="md-hidden"><a title="Контакти"  href="http://www.lbi.ua/contacts/">Контакти</a></li>
            <li class="md-hidden"><a title="Реклама"  href="http://adlove.com.ua/uploads/0/46-Liga.net_price_all_17.xlsx">Реклама</a></li>
            <li class="md-hidden"><a title="Правила використання матеріалів"  href="http://www.lbi.ua/about/reprint/">Правила використання матеріалів</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Усі проекти"  href="//liga.net/sitemap/">Усі проекти<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
            <tr>
                <td class="project_list_wrapper">
                    <div class="project_list">
                        <table cellspacing="0" cellpadding="0" width="100%">
                            <tbody>
                            <tr>
                                <td class="td-width1">
                                    <div class="block_title uppercase">Новости</div>
                                    <ul>
                                        <li><a title="Политика" 
                                               href="http://news.liga.net/all/politics">Политика</a>
                                        </li>
                                        <li><a title="Экономика" 
                                               href="http://news.liga.net/all/economics">Экономика</a>
                                        </li>
                                        <li><a title="Общество" 
                                               href="http://news.liga.net/all/society">Общество</a>
                                        </li>
                                        <li><a title="Мир"  href="http://news.liga.net/all/world">Мир</a>
                                        </li>
                                        <li><a title="Новини"  href="http://news.liga.net/ua/">Новини</a>
                                        </li>
                                        <li><a title="Культура" 
                                               href="http://news.liga.net/all/culture">Культура</a>
                                        </li>
                                        <li><a title="Спорт"  href="http://news.liga.net/all/sport">Спорт</a>
                                        </li>
                                        <li><a title="Столица Киев"  href="http://news.liga.net/all/capital">Столица
                                            Киев</a>
                                        </li>
                                    </ul>
                                </td>
                                <td class="td-width1">
                                    <div class="block_title uppercase">Бизнес</div>
                                    <ul>
                                        <li><a title="ТЭК"  href="http://biz.liga.net/tek/">ТЭК</a>
                                        </li>
                                        <li><a title="Индустрия" 
                                               href="http://biz.liga.net/industriya/">Индустрия</a>
                                        </li>
                                        <li><a title="Телеком"  href="http://biz.liga.net/telekom/">Телеком</a>
                                        </li>
                                        <li><a title="IT"  href="http://biz.liga.net/it">IT</a>
                                        </li>
                                        <li><a title="Авто"  href="http://biz.liga.net/auto">Авто</a>
                                        </li>
                                        <li><a title="Транспорт" 
                                               href="http://biz.liga.net/transport/">Транспорт</a>
                                        </li>
                                        <li><a title="Недвижимость"  href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
                                        </li>
                                        <li><a title="Продовольствие"  href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
                                        </li>
                                        <li><a title="FMCG"  href="http://biz.liga.net/fmcg/">FMCG</a>
                                        </li>
                                        <li><a title="Реклама и маркетинг" 
                                               href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
                                        </li>
                                        <li><a title="Новости экономики"  href="http://biz.liga.net/news/">Новости
                                            экономики</a>
                                        </li>
                                        <li><a title="Бизнес-кейсы" 
                                               href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
                                        </li>
                                    </ul>
                                </td>
                                <td class="td-width1">
                                    <div class="block_title uppercase">Финансы</div>
                                    <ul>
                                        <li><a title="Финансовые новости"  href="http://finance.liga.net/news/">Финансовые
                                            новости</a>
                                        </li>
                                        <li><a title="Курсы валют"  href="http://finance.liga.net/rates.htm">Курсы
                                            валют</a>
                                        </li>
                                        <li><a title="Конвертер валют" 
                                               href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
                                        </li>
                                        <li><a title="Курсы НБУ"  href="http://finance.liga.net/rates/nbu/">Курсы
                                            НБУ</a>
                                        </li>
                                        <li><a title="Торги на UX"  href="http://finance.liga.net/stock/ux">Торги
                                            на
                                            UX</a>
                                        </li>
                                        <li><a title="Торги на ПФТС"  href="http://finance.liga.net/stock/pfts">Торги
                                            на ПФТС</a>
                                        </li>
                                        <li><a title="Кредиты"  href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
                                        </li>
                                        <li><a title="Депозиты" 
                                               href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
                                        </li>
                                    </ul>
                                </td>
                                <td class="td-width1">
                                    <div class="block_title uppercase">Проекты</div>
                                    <ul>
                                        <li><a title="Досье"  href="http://file.liga.net/">Досье</a>
                                        </li>
                                        <li><a target="_blank" title="День бухгалтера" 
                                               href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День
                                            бухгалтера</a>
                                        </li>
                                        <li><a title="Форумы"  href="http://forum.liga.net/">Форумы</a>
                                        </li>
                                        <li><a title="Блоги"  href="http://blog.liga.net/">Блоги</a>
                                        </li>
                                        <li><a title="Телепрограмма" 
                                               href="http://news.liga.net/tv.htm">Телепрограмма</a>
                                        </li>
                                        <li><a title="Поздравления на 8 марта" 
                                               href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
                                        </li>
                                    </ul>
                                </td>
                                <td>
                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                    <table>
                                        <tbody>
                                        <tr>
                                            <td style="width:31%;">
                                                <div class="block_title grey">Всеукраїнська мережа ЛІГА:ЗАКОН</div>
                                                <ul>
                                                    <li><a title="Правовой портал ligazakon.ua" 
                                                           href="http://www.ligazakon.ua/">Правовой портал
                                                        ligazakon.ua</a>
                                                    </li>
                                                    <li><a title="Единая информационная платформа" 
                                                           href="http://ep.ligazakon.ua/">Единая информационная
                                                        платформа</a>
                                                    </li>
                                                    <li><a title="Системы ЛІГА:ЗАКОН" 
                                                           href="http://lz.ligazakon.ua/">Системы
                                                        ЛІГА:ЗАКОН</a>
                                                    </li>
                                                    <li><a title="VERDICTUM" 
                                                           href="http://verdictum.ligazakon.ua/">VERDICTUM</a>
                                                    </li>
                                                    <li><a title="БУМ"  href="http://boom.ligazakon.ua/">БУМ</a>
                                                    </li>
                                                    <li><a title="БУХГАЛТЕР&ЗАКОН" 
                                                           href="http://bz.ligazakon.ua/">БУХГАЛТЕР&ЗАКОН</a>
                                                    </li>
                                                    <li><a title="ЮРИСТ&ЗАКОН"  href="http://uz.ligazakon.ua/">ЮРИСТ&ЗАКОН</a>
                                                    </li>
                                                    <li><a title="Национальная сеть практикумов " Высшая ЛІГА"" 
                                                        href="http://practic.ligazakon.ua/">Национальная сеть
                                                        практикумов
                                                        "Высшая ЛІГА"</a>
                                                    </li>
                                                </ul>
                                            </td>
                                            <td>
                                                <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                <ul>
                                                    <li><a title="Информационное агентство  ЛІГАБізнесІнформ" 
                                                           href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
                                                    </li>
                                                    <li><a title="ЛІГА.net" 
                                                           href="http://www.liga.net/">ЛІГА.net</a>
                                                    </li>
                                                    <li><a title="ПРЕСС-ЦЕНТР" 
                                                           href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
                                                    </li>
                                                    <li> LBI Production</li>
                                                </ul>
                                            </td>
                                            <td>
                                                <ul>
                                                    <li><a title="ЮСКУТУМ" 
                                                           href="http://juscutum.com/">ЮСКУТУМ</a>
                                                    </li>
                                                    <li>  </li>
                                                    <li><a target="_blank" title="" Давай допоможемо!" Міжнародний
                                                        благодійний фонд"  href="http://letshelp.com.ua/">"Давай
                                                        допоможемо!"<br>Міжнародний благодійний фонд</a>
                                                    </li>
                                                </ul>
                                            </td>
                                        </tr>
                                        </tbody>
                                    </table>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </td>
            </tr>
            </tbody>
        </table>
    </div>
</div>        <div class="copyright">
        <div class="container clearfix">
            <div class="copyright-right">
        <p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="http://www.liga.net/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
    <!--bigmir)net TOP 100 Part 2-->
<a href="/bitrix/rk.php?id=44&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B44%5D+%5BBIGMIR_TOP_100%5D+%D0%A1%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA+%D0%91%D0%B8%D0%B3%D0%BC%D0%B8%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.bigmir.net%2F"  rel="nofollow" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->        <script type="text/javascript" src="/jquery.textmistake.min.js"></script>
    <script type="text/javascript">
    var url = window.location;
    (function(e){
        jQuery(document).textmistake({
            'l10n': {
                'title': 'Сообщить автору об опечатке:',
                'urlHint': 'Адрес страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой:',
                'yourComment': 'Ваш комментарий или корректная версия:',
                'userComment': 'Комментарий от пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',
//                'mailSubject': 'Ошибка в тексте на сайте',
                'mailSubject': document.location.href ,
                'mailTitle': 'Ошибка в тексте на сайте',
                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление успешно отправлено. Спасибо за ваш отзыв!',
                'mailNotSended': 'Ошибка при отправке',
                'mailNotSendedDesc': 'Увы, но ваше сообщение не было отправлено. Извините что так получилось.',
            },
            'mailTo': 'orphus.lenta(d0g)gmail.com'.replace(/\(d0g\)/, '@'),
            'mailFrom': 'pm(d0g)liga.net'.replace(/\(d0g\)/, '@'),
            'mandrillKey': '', // Get your - https://mandrill.com/signup/
            'sendmailUrl': '/textmistake.php', // ./textmistake.php
        });
    })(jQuery)
    </script>

        <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit() { new google.translate.TranslateElement({pageLanguage: 'ru', multilanguagePage: true}, 'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
<div class="copyright-left" id="ajaxCopyright">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы. <br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/main/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2017<br />© Информационно-аналитический центр "ЛІГА", 1991-2017<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
</div>
        </div>
    </div>
</footer>
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / News_others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOE7AJfQ8A03e8WtIz43SJYTjy1pTs_SUO0Ccihtbr3.Z7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/main/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter4185511 = new Ya.Metrika({id:4185511,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/4185511" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet-->        <script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v4&lang=ua');
    });
</script><script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_news">\x3C/div>');
} else {
document.write('<div id="holder_320x100_14"">\x3C/div>');
}
</script>
<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_news",
    admixerID: "79bc3d48-7a35-4d8a-b791-ba35d7a3916e",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_rich_news",{block:4761});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_87",
    waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_87",{block:4787});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_news',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_14",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_14",{block:6214});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><noindex>
<!-- 
<div class="menu_enter" style="color: white !important; float: left">
<a href="http://liga.net/auth/?register=yes" rel="nofollow" style="color: white !important;">.</a>
<span class="paddingLR5px">|</span>
<a id="login" href="#" popup_link="/personal/login.php?redirect=/"  rel="nofollow" style="color: white !important;">..</a>
</div>
-->
</noindex>
<div style="clear: both"></div><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>