<!--inner.phtml-->
<!DOCTYPE html>
<html>
<head>
    <script type="text/javascript">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</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
    <!-- End Google Tag Manager -->
	<title>Как Рада принимала закон об антикоррупционном суде: фоторепортаж</title>
<meta name="keywords" content="верховная рада, антикоррпционный суд, голосование в Раде" />
<meta name="news_keywords" content="верховная рада, антикоррпционный суд, голосование в Раде" />
<meta name="description" content="Проект закона принят 315 голосами &quot;за&quot;, тогда как 25 депутатов проголосовали &quot;против&quot;, еще 25 - воздержались" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj" />
<meta property="og:title" content="Как Рада принимала закон об антикоррупционном суде: фоторепортаж" />
<meta property="og:description" content="Проект закона принят 315 голосами &quot;за&quot;, тогда как 25 депутатов проголосовали &quot;против&quot;, еще 25 - воздержались" />
<meta property="og:image" content="http://news.liga.net/images/general/2018/06/07/20180607144911-6102.jpg" />
<meta property="og:article:tag" content="голосование в Раде" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" />
    <link rel="alternate" hreflang="ru" href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj" />
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="robots" content="index, follow" />
	<meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">
    <!-- Style -->
    <link href="/design/css/owl.carousel.css" rel="stylesheet">
    <link href="/design/css/owl.theme.css" rel="stylesheet">
    <link href="/design/css/general.css?v=2" type="text/css" rel="stylesheet" />
    <link href="http://www.liga.net/design/css/header-footer.css?v=1.2" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="/design/css/magnific.css">
	<link rel="stylesheet" href="/design/css/font-awesome.css">
    <link rel="stylesheet" href="/design/css/lem.css">
    <link rel="stylesheet" href="/design/css/opera-check.css">
    <link rel="stylesheet" type="text/css" href="/design/css/tooltipster.min.css">
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <!-- JavaScript -->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

    <script src="/js/liga/tcon.set.min.js"></script>
    <script src="/js/owl.carousel.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/jquery.airStickyBlock.min.js"></script>
    <script type="text/javascript" src="/js/contentshare.js"></script>
    <script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
    <script src="/js/custom.js"></script>
    <script src="/js/custom1.js"></script>
    <script src="/js/liga/index.js"></script>
	<script src="/js/social-likes.min.js"></script>

    <script src="/js/magnific.js"></script>
    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900&subset=cyrillic" rel="stylesheet">

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->

    <link href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj" rel="canonical" />
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!--	<script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script>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</script>
<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>

	<div class="branding_container">
		<div class="bending_wrap">
			<div class="left_brending">
				<!-- /267254459/liganet_left_branding -->
				<div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
					</script>
				</div>
			</div>
			<div class="right_brending">
				<!-- /267254459/liganet_right_branding -->
				<div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
					</script>
				</div>
			</div>
		</div>
	</div>

<!--    <a href="#" class="branding"><img src="/design/images/temp/branding.jpg" border="0" width="100%" height="100%"></a>
    <span id="adv-toggle" class="adv-toggle">Брендинг</span>-->
    <div class="viewer-wrapper">
	<div class=" movie-on viewer-header ">
        <div class="close-viewer" data-toggle="hamburger-menu"></div>
        <div class="liga-net-logo-block">
            <a href="http://www.liga.net"><div class="liga-net-logo"></div></a>
        </div>
	</div>
	<div class="clearfix viewer-content">
		<div class="viewer-search hidden-1280">
			<form action="http://www.liga.net/search/result" method="POST">
				<input type="text" name="q" placeholder="Поиск">
				<button type="submit"></button>
			</form>
		</div>
        <div class="clearfix viewer-col">
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-novosti-block viewer-full-block">
                    <a href="http://news.liga.net"><div class="liga-net-novosti"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/politics">Политика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/economics">Экономика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/world">Мир</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/incidents">Происшествия</a></div>
																					</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/kiev">Киев</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/sport">Спорт</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/health">Здоровье</a></div>
																								<div class="vw-link"><a href="http://ua.news.liga.net">Головні новини українською мовою</a></div>
																					</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://news.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/news">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/news">Видео</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
																		<div class="vw-link-2"><a href="http://news.liga.net/tv">ТВ программа</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-biznes-block viewer-full-block">
                    <a href="http://biz.liga.net"><div class="liga-net-biznes"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/hr">HR</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/agritech">AgriTech</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/svoy-biznes">Свой бизнес</a></div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/praktikum">Практикум</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/novye-rynki">Новые рынки</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/onlayn-biznes">Онлайн бизнес</a></div>
																													</div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/tek">ТЭК</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/telekom">Телеком</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/it">Технологии</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/avto">Авто</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/transport">Транспорт</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://biz.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://biz.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/biznes">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/biznes">Видео</a></div>
																		<div class="vw-link-2"><a href="http://wwww.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="http://finance.liga.net"><div class="liga-net-finans"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/bank">Банки</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/insurance">Страхование</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/currency">Валюта</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/credit">Кредиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/market">Сырьевые рынки</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://finance.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://finance.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="other-project clearfix">
                    <div class="col-1280-12 col-760-4 col-480-6 col-320-6">
						<div class="liga-net-specproekt"><a href="http://www.liga.net/projects"><img src="/design/images/ligalogo/liga-specproekt.svg" alt="ЛІГА.Спецпроекты" title="ЛІГА.Спецпроекты"></a></div>
                        <div class="liga-net-dosie"><a href="http://file.liga.net"><img src="/design/images/ligalogo/liga-dosie.svg" alt="ЛІГА.Досье" title="ЛІГА.Досье"></a></div>
                        <div class="liga-net-blog"><a href="http://blog.liga.net"><img src="/design/images/ligalogo/liga-blog.svg" alt="ЛІГА.Блоги" title="ЛІГА.Блоги"></a></div>
                        <div class="liga-net-forum"><a href="http://forum.liga.net/"><img src="/design/images/ligalogo/liga-forum.svg" alt="ЛІГА.Форумы" title="ЛІГА.Форумы"></a></div>
                        <div class="liga-net-press-centr"><a href="http://press.liga.net"><img src="/design/images/ligalogo/liga-press-centr.svg" alt="Пресс-центр" title="Пресс-центр"></a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
	<div class="footer-viewer clearfix">
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<a href="http://www.liga.net/subscribe-page" class="exclusive-subscription">
				<span>Подписка на эксклюзив</span>
			</a>
		</div>
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<div class="viewer-social">
				<div class="viewer-social-media">
					<a href="https://www.facebook.com/liga.net" class="viewer-fb"></a>
					<a href="http://twitter.com/LIGAnet" class="viewer-tw"></a>
					<a href="http://plus.google.com/+liganet/" class="viewer-g"></a>
					<a href="http://www.youtube.com/user/newsliga" class="viewer-ytb"></a>
					<a href="http://www.liga.net/rss-page" class="viewer-rss"></a>
				</div>
				<div class="viewer-social-bot">
					<div class="viewer-txt">Боты:</div>
					<a href="https://www.facebook.com/wwwliganet.bot" class="viewer-b-fb"></a>
					<a href="https://t.me/Liganetbot" class="viewer-b-telegram"></a>
				</div>
			</div>
		</div>
	</div>
</div>    <div class="body-bg">
        <div class="movie-off" id="menu">
            <div class="container">
	<div class="row">
		<div class="col-1280-12">
			<div class="row">
				<div class="social hidden-760 hidden-480 hidden-320">
					<div class="language">
							<a href=http://ua.news.liga.net>УКР</a>
					</div>
					<div class="header-widgets">
						<div class="weather">
							<div id="ligaWeather"></div><script type="text/javascript" src="http://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>
						</div>
						

                <div class="currency">
                            <span class="usd">26.16</span>
                            <span class="euro">30.78</span>
                    </div>
            					</div>
				</div>
				<div class="navigation clearfix" id="menu">
					<div class="logo liga-news-logo">
						<a href="http://www.liga.net">
							<span class="logo-circle"></span><span class="logo-text"></span>
						</a>
					</div>
					<div class="main-menu hidden-480 hidden-320">
						<nav>
							<ul class="clearfix">
								<li class="news-link" data-type="news" data-block="0">
									<a href="http://news.liga.net"><span>Новости</span></a>
								</li>
								<li class="biznes-link" data-type="biznes" data-block="0">
									<a href="http://biz.liga.net"><span>Бизнес</span></a>
								</li>
								<li class="finansy-link" data-type="finansy" data-block="0">
									<a href="http://finance.liga.net"><span>Финансы</span></a>
								</li>
								<li class="specproekty-link hidden-760" data-type="specproekty" data-block="0">
									<a href="http://www.liga.net/projects"><span>Спецпроекты</span></a>
								</li>
								<li class="presscentr_hmenu-link hidden-760" data-type="presscentr_hmenu" data-block="0">
									<a href="http://press.liga.net"><span>Пресс-центр</span></a>
								</li>
							</ul>
						</nav>
					</div>
					<div class="user-search-toggle">
						<div>
						   <form action="http://www.liga.net/search/result/q/" id="header-search">
								  <input type="text" name="search" class="search" placeholder="Введите запрос">
							</form>
							<a href="" class="search-btn"></a>
							<a href="/login" class="user-btn"><span></span></a>
							<button type="button" class="tcon tcon-grid tcon-grid--rearrange" aria-label="toggle grid" data-toggle="hamburger-menu">							   

							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>        </div>
					<div class="clearfix">
				<div id="breaking-news">
					<div class="container">
						<div class="row">
							<a href="http://news.liga.net/politics/news/komitet-priznal-predstavlenie-gpu-na-ponomareva-neobosnovannym">
																<p>Комитет признал представление ГПУ на Пономарева необоснованным</p>
							</a>
						</div>
					</div>
				</div>
			</div>
					<script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Рерайт';
var dimensionEditors = 'Несчетная Светлана';
</script>
<script>var news_id = 4137153;</script>
<script src="/js/increment.js"></script>

 <div class="top-bnr">
	<div id='div-gpt-ad-1501856944836-10'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
		</script>
	</div>
</div>

<div class="container ">
	<div class="row">
		<div>
			<div class="inner-content biz-endphoto-page videophoto">
				<div class="full-inner-content">
					<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
						<div class="photo-end-content liga-end m-b-40">
							<div class="clearfix">
								<div class="time">
									07.06.2018, 15:49								</div>
								<h1 class="title-news-head clearfix">Как Рада принимала закон об антикоррупционном суде: фоторепортаж</h1>
							</div>

							<div class="clearfix">
								<div class="tabs custom-tab active sortphoto-1" data-group="sortphoto" data-target="#sortphoto-1"></div>
								<div class="tabs custom-tab sortphoto-2" data-group="sortphoto" data-target="#sortphoto-2"></div>
							</div>

							<div class="soc-buttons">
								<div class="airSticky social-likes">
									<div class="btns fb-btns facebook"><i class="fa fa-facebook social-item facebook"></i></div>
									<div class="btns tw-btns twitter"><i class="fa fa-twitter social-item twitter"></i></div>
									<div class="btns gplus-btn plusone"><i class="fa fa-google-plus"></i></div>
									<div class="btns comm-btns">
										<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74942} .comm-btns:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
										<span class="fb-comments-count" data-href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj"></span>
									</div>
								</div>
							</div>

                            <div>
                                <div class="custom-tab-content active" id="sortphoto-1" data-group="sortphoto">
									<div class="carousel-counter">
                                        <span class="counter">1</span> /
                                        <span class="counter">57</span>
                                    </div>
                                    <div class="syn1 popup-gallery">
										<a href="/images/general/2018/06/07/20180607131834-2896.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="0"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131834-2896.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131853-5421.jpg" title="Петр Порошенко в Верховной Раде (фото - Андрей Гудзенко/LIGA.net)" data-key="1"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131853-5421.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко в Верховной Раде (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144847-9687.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="2"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144847-9687.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144859-6058.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="3"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144859-6058.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144918-7674.jpg" title="Фото - Андрей Гудзенко/LIGA.net" data-key="4"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144918-7674.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото - Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131908-8887.jpg" title="Президиум Верховной Рады (фото - Андрей Гудзенко/LIGA.net)" data-key="5"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131908-8887.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Президиум Верховной Рады (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144838-4872.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="6"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144838-4872.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131845-1792.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="7"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131845-1792.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144841-3607.jpg" title="Депутат фотографирует свое голосование (фото - Андрей Гудзенко/LIGA.net)" data-key="8"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144841-3607.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Депутат фотографирует свое голосование (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144827-6331.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="9"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144827-6331.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144835-6080.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="10"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144835-6080.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607144814-3927.jpg" title="Юлия Тимошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="11"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144814-3927.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юлия Тимошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144817-6630.jpg" title="Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)" data-key="12"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144817-6630.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144821-8076.jpg" title="Олег Ляшко (фото - Андрей Гудзенко/LIGA.net)" data-key="13"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144821-8076.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144824-1128.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="14"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144824-1128.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607144801-2441.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="15"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144801-2441.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607144808-7158.jpg" title="Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)" data-key="16"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144808-7158.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144810-7964.jpg" title="Егор Соболев (фото - Андрей Гудзенко/LIGA.net)" data-key="17"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144810-7964.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Егор Соболев (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131815-6142.jpg" title="Сергей Лещенко, Светлана Залищук и Мустафа Найем (фото - Андрей Гудзенко/LIGA.net)" data-key="18"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131815-6142.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Лещенко, Светлана Залищук и Мустафа Найем (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131819-4456.jpg" title="Руслан Князевич (фото - Андрей Гудзенко/LIGA.net)" data-key="19"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131819-4456.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Руслан Князевич (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144754-1865.jpg" title="Сергей Тарута (фото - Андрей Гудзенко/LIGA.net)" data-key="20"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144754-1865.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Тарута (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144756-1310.jpg" title="Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)" data-key="21"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144756-1310.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144758-8303.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="22"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144758-8303.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607144749-6625.jpg" title="Фракция Радикальной партии (фото - Андрей Гудзенко/LIGA.net)" data-key="23"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144749-6625.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Радикальной партии (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144915-2670.jpg" title="Ирина Геращенко, Петр Порошенко, Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)" data-key="24"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144915-2670.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Петр Порошенко, Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132039-7563.jpg" title="Александр Абдуллин и Сергей Власенко (фото - Андрей Гудзенко/LIGA.net)" data-key="25"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132039-7563.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Абдуллин и Сергей Власенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132043-4170.jpg" title="Борислав Розенблат (фото - Андрей Гудзенко/LIGA.net)" data-key="26"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132043-4170.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Борислав Розенблат (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132048-5482.jpg" title="Антон Геращенко (фото - Андрей Гудзенко/LIGA.net)" data-key="27"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132048-5482.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Антон Геращенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132027-2107.jpg" title="Оксана Продан (фото - Андрей Гудзенко/LIGA.net)" data-key="28"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132027-2107.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Оксана Продан (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144751-5861.jpg" title="Юрий Бойко (фото - Андрей Гудзенко/LIGA.net)" data-key="29"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144751-5861.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юрий Бойко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132031-9701.jpg" title="Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)" data-key="30"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132031-9701.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132035-7218.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="31"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132035-7218.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607132016-3144.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="32"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132016-3144.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607132013-1968.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="33"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132013-1968.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132020-5034.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="34"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132020-5034.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132024-9524.jpg" title="Валерия Заружко (фото - Андрей Гудзенко/LIGA.net)" data-key="35"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132024-9524.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Валерия Заружко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132009-5666.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="36"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132009-5666.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131922-1829.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="37"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131922-1829.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131955-5817.jpg" title="Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)" data-key="38"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131955-5817.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131959-5078.jpg" title="Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)" data-key="39"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131959-5078.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607132005-8370.jpg" title="Фракция Батькивщины (фото - Андрей Гудзенко/LIGA.net)" data-key="40"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132005-8370.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Батькивщины (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131946-3697.jpg" title="Олег Ляшко и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="41"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131946-3697.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131950-2612.jpg" title="Игорь Кононенко (в центре) Фото: Андрей Гудзенко/LIGA.net" data-key="42"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131950-2612.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Игорь Кононенко (в центре) Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131931-4552.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="43"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131931-4552.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131936-7916.jpg" title="Ложа правительства (фото - Андрей Гудзенко/LIGA.net)" data-key="44"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131936-7916.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ложа правительства (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131918-6098.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="45"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131918-6098.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131926-8189.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="46"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131926-8189.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131858-7683.jpg" title="Премьер-министр Владимир Гройсман (фото - Андрей Гудзенко/LIGA.net)" data-key="47"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131858-7683.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Премьер-министр Владимир Гройсман (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131903-5613.jpg" title="Ирина Геращенко, Андрей Парубий и Оксана Сыроед (фото - Андрей Гудзенко/LIGA.net)" data-key="48"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131903-5613.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Андрей Парубий и Оксана Сыроед (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131823-2355.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="49"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131823-2355.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /></a><a href="/images/general/2018/06/07/20180607131827-4288.jpg" title="Глава фракции Народный фронт Максим Бурбак и спикер Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)" data-key="50"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131827-4288.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Глава фракции Народный фронт Максим Бурбак и спикер Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131849-3877.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="51"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131849-3877.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144850-2299.jpg" title="Результаты голосования за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)" data-key="52"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144850-2299.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голосования за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607131838-1416.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="53"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131838-1416.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144844-7693.jpg" title="Результаты голоосвания за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)" data-key="54"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144844-7693.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голоосвания за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144906-2266.jpg" title="Эмоции первого вице-спикера Рады Ирины Геращенко (фото - Андрей Гудзенко/LIGA.net)" data-key="55"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144906-2266.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Эмоции первого вице-спикера Рады Ирины Геращенко (фото - Андрей Гудзенко/LIGA.net)'   /></a><a href="/images/general/2018/06/07/20180607144911-6102.jpg" title="Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="56"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144911-6102.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /></a>                                    </div>
                                    <div class="syn2">
										<img src='/images/general/2018/06/07/thumbnail-sld-20180607131834-2896.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131853-5421.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко в Верховной Раде (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144847-9687.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144859-6058.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144918-7674.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото - Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131908-8887.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Президиум Верховной Рады (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144838-4872.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131845-1792.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144841-3607.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Депутат фотографирует свое голосование (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144827-6331.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144835-6080.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144814-3927.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юлия Тимошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144817-6630.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144821-8076.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144824-1128.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144801-2441.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144808-7158.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144810-7964.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Егор Соболев (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131815-6142.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Лещенко, Светлана Залищук и Мустафа Найем (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131819-4456.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Руслан Князевич (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144754-1865.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Тарута (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144756-1310.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144758-8303.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144749-6625.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Радикальной партии (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144915-2670.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Петр Порошенко, Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132039-7563.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Абдуллин и Сергей Власенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132043-4170.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Борислав Розенблат (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132048-5482.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Антон Геращенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132027-2107.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Оксана Продан (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144751-5861.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юрий Бойко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132031-9701.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132035-7218.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132016-3144.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132013-1968.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132020-5034.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132024-9524.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Валерия Заружко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132009-5666.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131922-1829.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131955-5817.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131959-5078.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607132005-8370.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Батькивщины (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131946-3697.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131950-2612.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Игорь Кононенко (в центре) Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131931-4552.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131936-7916.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ложа правительства (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131918-6098.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131926-8189.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131858-7683.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Премьер-министр Владимир Гройсман (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131903-5613.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Андрей Парубий и Оксана Сыроед (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131823-2355.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131827-4288.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Глава фракции Народный фронт Максим Бурбак и спикер Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131849-3877.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144850-2299.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голосования за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607131838-1416.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144844-7693.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голоосвания за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144906-2266.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Эмоции первого вице-спикера Рады Ирины Геращенко (фото - Андрей Гудзенко/LIGA.net)'   /><img src='/images/general/2018/06/07/thumbnail-sld-20180607144911-6102.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)'   />                                    </div>
                                </div>
								<div class="custom-tab-content" id="sortphoto-2" data-group="sortphoto">
									<div id="tabs2" class="photo-tab2">
										<div class="row">
											<div class="photo-list popup-gallery">
												<a href="/images/general/2018/06/07/20180607131834-2896.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="0"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131834-2896.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131853-5421.jpg" title="Петр Порошенко в Верховной Раде (фото - Андрей Гудзенко/LIGA.net)" data-key="1"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131853-5421.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко в Верховной Раде (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144847-9687.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="2"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144847-9687.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144859-6058.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="3"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144859-6058.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144918-7674.jpg" title="Фото - Андрей Гудзенко/LIGA.net" data-key="4"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144918-7674.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото - Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131908-8887.jpg" title="Президиум Верховной Рады (фото - Андрей Гудзенко/LIGA.net)" data-key="5"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131908-8887.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Президиум Верховной Рады (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144838-4872.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="6"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144838-4872.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131845-1792.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="7"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131845-1792.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144841-3607.jpg" title="Депутат фотографирует свое голосование (фото - Андрей Гудзенко/LIGA.net)" data-key="8"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144841-3607.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Депутат фотографирует свое голосование (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144827-6331.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="9"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144827-6331.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144835-6080.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="10"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144835-6080.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144814-3927.jpg" title="Юлия Тимошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="11"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144814-3927.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юлия Тимошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144817-6630.jpg" title="Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)" data-key="12"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144817-6630.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144821-8076.jpg" title="Олег Ляшко (фото - Андрей Гудзенко/LIGA.net)" data-key="13"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144821-8076.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144824-1128.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="14"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144824-1128.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144801-2441.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="15"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144801-2441.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144808-7158.jpg" title="Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)" data-key="16"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144808-7158.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144810-7964.jpg" title="Егор Соболев (фото - Андрей Гудзенко/LIGA.net)" data-key="17"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144810-7964.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Егор Соболев (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131815-6142.jpg" title="Сергей Лещенко, Светлана Залищук и Мустафа Найем (фото - Андрей Гудзенко/LIGA.net)" data-key="18"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131815-6142.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Лещенко, Светлана Залищук и Мустафа Найем (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131819-4456.jpg" title="Руслан Князевич (фото - Андрей Гудзенко/LIGA.net)" data-key="19"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131819-4456.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Руслан Князевич (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144754-1865.jpg" title="Сергей Тарута (фото - Андрей Гудзенко/LIGA.net)" data-key="20"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144754-1865.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Сергей Тарута (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144756-1310.jpg" title="Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)" data-key="21"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144756-1310.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Самопомощь (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144758-8303.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="22"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144758-8303.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144749-6625.jpg" title="Фракция Радикальной партии (фото - Андрей Гудзенко/LIGA.net)" data-key="23"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144749-6625.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Радикальной партии (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144915-2670.jpg" title="Ирина Геращенко, Петр Порошенко, Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)" data-key="24"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144915-2670.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Петр Порошенко, Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132039-7563.jpg" title="Александр Абдуллин и Сергей Власенко (фото - Андрей Гудзенко/LIGA.net)" data-key="25"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132039-7563.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Абдуллин и Сергей Власенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132043-4170.jpg" title="Борислав Розенблат (фото - Андрей Гудзенко/LIGA.net)" data-key="26"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132043-4170.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Борислав Розенблат (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132048-5482.jpg" title="Антон Геращенко (фото - Андрей Гудзенко/LIGA.net)" data-key="27"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132048-5482.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Антон Геращенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132027-2107.jpg" title="Оксана Продан (фото - Андрей Гудзенко/LIGA.net)" data-key="28"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132027-2107.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Оксана Продан (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144751-5861.jpg" title="Юрий Бойко (фото - Андрей Гудзенко/LIGA.net)" data-key="29"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144751-5861.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Юрий Бойко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132031-9701.jpg" title="Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)" data-key="30"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132031-9701.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Александр Вилкул (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132035-7218.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="31"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132035-7218.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132016-3144.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="32"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132016-3144.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132013-1968.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="33"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132013-1968.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132020-5034.jpg" title="Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)" data-key="34"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132020-5034.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Луценко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132024-9524.jpg" title="Валерия Заружко (фото - Андрей Гудзенко/LIGA.net)" data-key="35"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132024-9524.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Валерия Заружко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132009-5666.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="36"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132009-5666.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131922-1829.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="37"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131922-1829.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131955-5817.jpg" title="Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)" data-key="38"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131955-5817.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131959-5078.jpg" title="Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)" data-key="39"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131959-5078.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Порошенко общается с депутатами (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607132005-8370.jpg" title="Фракция Батькивщины (фото - Андрей Гудзенко/LIGA.net)" data-key="40"><img src='/images/general/2018/06/07/thumbnail-sld-20180607132005-8370.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фракция Батькивщины (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131946-3697.jpg" title="Олег Ляшко и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="41"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131946-3697.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Олег Ляшко и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131950-2612.jpg" title="Игорь Кононенко (в центре) Фото: Андрей Гудзенко/LIGA.net" data-key="42"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131950-2612.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Игорь Кононенко (в центре) Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131931-4552.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="43"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131931-4552.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131936-7916.jpg" title="Ложа правительства (фото - Андрей Гудзенко/LIGA.net)" data-key="44"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131936-7916.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ложа правительства (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131918-6098.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="45"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131918-6098.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131926-8189.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="46"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131926-8189.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131858-7683.jpg" title="Премьер-министр Владимир Гройсман (фото - Андрей Гудзенко/LIGA.net)" data-key="47"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131858-7683.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Премьер-министр Владимир Гройсман (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131903-5613.jpg" title="Ирина Геращенко, Андрей Парубий и Оксана Сыроед (фото - Андрей Гудзенко/LIGA.net)" data-key="48"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131903-5613.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Ирина Геращенко, Андрей Парубий и Оксана Сыроед (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131823-2355.jpg" title="Фото: Андрей Гудзенко/LIGA.net" data-key="49"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131823-2355.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Фото: Андрей Гудзенко/LIGA.net' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131827-4288.jpg" title="Глава фракции Народный фронт Максим Бурбак и спикер Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)" data-key="50"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131827-4288.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Глава фракции Народный фронт Максим Бурбак и спикер Андрей Парубий (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131849-3877.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="51"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131849-3877.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144850-2299.jpg" title="Результаты голосования за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)" data-key="52"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144850-2299.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голосования за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607131838-1416.jpg" title="Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="53"><img src='/images/general/2018/06/07/thumbnail-sld-20180607131838-1416.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144844-7693.jpg" title="Результаты голоосвания за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)" data-key="54"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144844-7693.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Результаты голоосвания за Антикоррупционный суд (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144906-2266.jpg" title="Эмоции первого вице-спикера Рады Ирины Геращенко (фото - Андрей Гудзенко/LIGA.net)" data-key="55"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144906-2266.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Эмоции первого вице-спикера Рады Ирины Геращенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a><a href="/images/general/2018/06/07/20180607144911-6102.jpg" title="Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)" data-key="56"><img src='/images/general/2018/06/07/thumbnail-sld-20180607144911-6102.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='320' height='218' /></a>											</div>
										</div>
									</div>
								</div>
								<div class="social-likes clearfix hidden-1280 ">
										<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
										<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
										<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
										<div class="soc-item comm-btns">
											<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
											<span class="fb-comments-count" data-href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj"></span>
										</div>
									</div>
							</div>
						</div>
					</div>

					<div class="left-inner-content">
						<div class="col-1280-12 col-1000-12 col-760-12">
							<div class="photo-end liga-end">
								<div class="news-wrap clearfix">
									<h3>Проект закона принят 315 голосами "за", тогда как 25 депутатов проголосовали "против", еще 25 - воздержались</h3>
									<div id="premium_tablet" class="adver-block premium-1x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
										<div class="adver-block__title ">
											Реклама
										</div>
										<script>
                                            if( $(window).width() >= 760 && $(window).width() < 1000  ) {
                                                $('#premium_tablet').attr('id', 'div-gpt-ad-1501856944836-6');
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                            }
										</script>
									</div>

									<div id="premium2_tablet" class="adver-block premium-2x margin-block-2 news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
										<div class="adver-block__title ">
											Реклама
										</div>
										<script>
                                            if( $(window).width() >= 760 && $(window).width() < 1000 ) {
                                                $('#premium2_tablet').attr('id', 'div-gpt-ad-1501856944836-7');
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                            }
										</script>
									</div>

									<p><span>Сегодня, 7 июня,&nbsp;</span>была достигнута историческая веха в противостоянии системной и топ-коррупции:&nbsp;<span>Верховная Рада&nbsp;</span><a href="http://news.liga.net/politics/news/rada-progolosovala-za-sozdanie-antikorruptsionnogo-suda">приняла</a><span>&nbsp;закон о Высшем антикоррупционном суде.&nbsp;</span></p><p>В парламент перед голосованием прибыли президент <a href="http://file.liga.net/persons/petr-poroshenko" target="_blank" rel="noopener noreferrer">Петр Порошенко</a>, который встретился с фракцией БПП и призвал ее голосовать за закон. Также в Раду прибыл и премьер-министр <a href="http://file.liga.net/persons/groysman-vladimir" target="_blank" rel="noopener noreferrer">Владимир Гройсман</a>, ранее <a href="http://news.liga.net/politics/news/groysman-uydet-v-otstavku-esli-rada-ne-sozdast-antikorsud" target="_blank" rel="noopener noreferrer">угрожавший подать в отставку</a>, если депутаты провалят голосование по антикоррупционному суду.&nbsp;</p><p>Проект закона принят 315 голосами "за", тогда как 25 депутатов проголосовали "против", еще 25 - воздержались. Об этом свидетельствуют<a href="http://news.liga.net/politics/news/kto-i-kak-v-rade-golosoval-za-zakonoproekt-ob-antikorsude-spisok" target="_blank" rel="noopener noreferrer"> результаты голосования</a>, опубликованные на сайте парламента.</p><p>Больше всего голосов "против" дал&nbsp;<a href="http://file.liga.net/parties/oppozitsionnyy-blok-">Оппозиционный блок</a>&nbsp;&ndash; 22 из 43 членов фракции. Также против законопроекта проголосовали депутат от&nbsp;<a href="http://file.liga.net/parties/obedinenie-samopom_ch">Самопомочі&nbsp;</a>Андрей Журжий и представители&nbsp;<a href="http://file.liga.net/parties/radikalnaya-partiya-olega-lyashko">Радикальной партии</a>&nbsp;Олег Куприенко и&nbsp;<a href="http://file.liga.net/persons/mosiychuk-igor">Игорь Мосийчук</a>.</p><p>Что касается воздержавшихся, то их больше всего во фракции&nbsp;<a href="http://file.liga.net/persons/oleg-lyashko">Олега Ляшко</a>&nbsp;&ndash; 15 из 21 депутата.</p><p><span>Документ вступит в силу на следующий день после его опубликования.&nbsp;</span></p><p><em>Фото: Андрей Гудзенко/LIGA.net</em></p><p></p><div class="read-too line"><div class="title">Читайте также</div><div class="read-link"><a href="http://news.liga.net/politics/articles/tema_dnya_plenki_kholodnitskogo_kak_dobivayutsya_otstavki_glavy_sap">Тема дня. Пленки Холодницкого: как добиваются отставки главы САП <span class="time">30.03.2018</span></a><a href="http://news.liga.net/politics/articles/tema_dnya_chelovek_poroshenko_vse_fakty_o_novom_rukovoditele_napk">Тема дня. Человек Порошенко: все факты о новом руководителе НАПК <span class="time">28.03.2018</span></a></div></div>
									<div class="view-subscribe">Подписывайтесь на аккаунт LIGA.net в <a href="https://twitter.com/LIGAnet">Twitter</a>, <a href="https://www.facebook.com/liga.net">Facebook</a>, <a href="https://www.instagram.com/liga_net/">Инстаграмм</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</div>
								</div>

								<div class="social-likes clearfix ">
									<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
									<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
									<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
									<div class="soc-item comm-btns">
										<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
										<span class="fb-comments-count" data-href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj"></span>
									</div>
								</div>

								<div class="m-t-20 clearfix airSticky_stop-block">
									<div class="to-sends">
										<div>Отправить:</div>
													<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Как Рада принимала закон об антикоррупционном суде: фоторепортаж http%3A%2F%2Fnews.liga.net%2Fpolitics%2Fphoto%2Fkak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail" class="to-send sms"></a>
		<a target="_blank" href="whatsapp://send?text=%D0%9A%D0%B0%D0%BA+%D0%A0%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B0+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE%D0%B1+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%BC+%D1%81%D1%83%D0%B4%D0%B5%3A+%D1%84%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6+http%3A%2F%2Fnews.liga.net%2Fpolitics%2Fphoto%2Fkak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share" class="to-send whatsapp"></a>
		<a target="_blank" href="https://telegram.me/share/url?url=http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%9A%D0%B0%D0%BA+%D0%A0%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B0+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE%D0%B1+%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%BC+%D1%81%D1%83%D0%B4%D0%B5%3A+%D1%84%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6" class="to-send telegram"></a>
		<a target="_blank" href='viber://forward?text="Как Рада принимала закон об антикоррупционном суде: фоторепортаж http%3A%2F%2Fnews.liga.net%2Fpolitics%2Fphoto%2Fkak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"' class="to-send viber"></a>
		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" class="to-send messenger"></a>
											</div>
									<div class="print-comm">
										<div>
											<div>Распечатать:</div>
											<a href="/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj?print=true" class="print"></a>
										</div>
										<!--
										<div>
											<div>Прокомментировать:</div>
											<a href="#" class="comm"></a>
										</div>
										-->
									</div>
								</div>

								<div class="m-t-20 clearfix">
									<div class="tags">
										<span>Теги:</span>
										<a href="http://www.liga.net/tag/%D0%B2%D0%B5%D1%80%D1%85%D0%BE%D0%B2%D0%BD%D0%B0%D1%8F+%D1%80%D0%B0%D0%B4%D0%B0">верховная рада</a>, <a href="http://www.liga.net/tag/%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%80%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D1%81%D1%83%D0%B4">антикоррпционный суд</a>, <a href="http://www.liga.net/tag/%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%A0%D0%B0%D0%B4%D0%B5">голосование в Раде</a>									</div>
								</div>
								<div class="warning m-t-20">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
                                        <div class="video-sponsor">
            <div class="margin-block-3">
                <script type="text/javascript">
                content_banner_block_news_flag=true;
                $(window).scroll(function()
                {
                    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_news').position().top){
                       if(content_banner_block_news_flag)
//											 ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_news');
                        content_banner_block_news_flag=false;
                    }
                    else{
                    }
                });
                </script>
                <div id="content_banner_block_news">
                <!-- start content banner for liga.net -->
                    <div id="adpartner-vunit-446">
                        <script>
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                            head.appendChild(script);
                        </script>
                    </div>
                        <!-- end content banner for liga.net -->
                </div>
            </div>
        </div>
        								<div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">
									<div class="adver-block__title ">
										Реклама
									</div>
									<script>
                                        if( $(window).width() < 760 ) {
                                            $('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                        }
									</script>
								</div>
                        
								<div id="premium2_mobile" class="adver-block premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">
									<div class="adver-block__title ">
										Реклама
									</div>
									<script>
                                        if( $(window).width() < 760 ) {
                                            $('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                        }
									</script>
								</div>

																		<div class="popular-photo">
											<div class="title-col red margin-block-3"><a href="#" onclick="return false;">ПОПУЛЯРНЫЕ ФОТО</a></div>
											<div class="row">
												<div class="clearfix">
																										<div class="col-1280-4 col-1000-4 col-760-4 col-480-12 col-320-12">
															<div class="photo-item">
																<a href="http://news.liga.net/kiev/photo/ulitsy-kieva-patruliruet-spetsnaz-sbu-alfa-foto">
																	<div class="photo-item-img">																		
																		<img src='/images/general/2018/05/26/thumbnail-sld-20180526161220-9357.png'  alt='Улицы Киева патрулирует спецназ СБУ Альфа: фото' title='Улицы Киева патрулирует спецназ СБУ Альфа: фото' width='100%' height='100%' />																	</div>
																	<div class="photo-item-title">Улицы Киева патрулирует спецназ СБУ Альфа: фото</div>
																</a>
															</div>
														</div>
													   														<div class="col-1280-4 col-1000-4 col-760-4 col-480-12 col-320-12">
															<div class="photo-item">
																<a href="http://news.liga.net/world/photo/na-yug-frantsii-obrushilis-silnye-snegopady-foto-video">
																	<div class="photo-item-img">																		
																		<img src='/images/general/2018/05/14/thumbnail-sld-20180514152039-6786.png'  alt='На юг Франции обрушились сильные снегопады: фото, видео' title='Снег во Франции' width='100%' height='100%' />																	</div>
																	<div class="photo-item-title">На юг Франции обрушились сильные снегопады: фото, видео</div>
																</a>
															</div>
														</div>
													   														<div class="col-1280-4 col-1000-4 col-760-4 col-480-12 col-320-12">
															<div class="photo-item">
																<a href="http://news.liga.net/world/photo/dve-ogromnye-kolonny-ssha-perebrasyvayut-tanki-v-vostochnuyu-evropu">
																	<div class="photo-item-img">																		
																		<img src='/images/general/2018/05/25/thumbnail-sld-20180525124609-9693.png'  alt='Две огромные колонны: США перебрасывают танки в Восточную Европу' title='США перебрасывают танки в Восточную Европу' width='100%' height='100%' />																	</div>
																	<div class="photo-item-title">Две огромные колонны: США перебрасывают танки в Восточную Европу</div>
																</a>
															</div>
														</div>
													   													</div>
											</div>
										</div>
										
							

										<div class="materials-topic-block">
		<div class="margin-block-3">
			<div class="title-col red"><a href="#" onclick="return false;">Материалы по теме</a></div>
			<div class="row">
			<div class="clearfix">
            				<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
					<div class="tile-news h-low margin-block-1 plus-share-hover">
						<a href="http://news.liga.net/politics/news/rada-progolosovala-za-sozdanie-antikorruptsionnogo-suda">
							<div class="tile-news-img">
								<img src='/images/general/2018/04/04/thumbnail-h-20180404122043-5391.png'  alt='Рада проголосовала за создание Антикоррупционного суда' title='Рада12' width='300' height='300' />							</div>
						</a>
						<div class="tile-news-info">
							<a href="http://news.liga.net/politics" class="tile-news-rubric theme news-theme">Политика</a>							<a href="http://news.liga.net/politics/news/rada-progolosovala-za-sozdanie-antikorruptsionnogo-suda" class="tile-news-title">Рада проголосовала за создание Антикоррупционного суда</a>
						</div>
								
		<div class="plus-share social-likes" data-counters="no" data-url="http://news.liga.net/politics/news/rada-progolosovala-za-sozdanie-antikorruptsionnogo-suda" data-title="Рада проголосовала за создание Антикоррупционного суда">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
							</div>
				</div>
            				<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
					<div class="tile-news h-low margin-block-1 plus-share-hover">
						<a href="http://www.liga.net/politics/opinion/rol-zapada-v-antikorruptsionnoy-reforme-v-ukraine">
							<div class="tile-news-img">
								<img src='/images/general/2018/06/06/thumbnail-h-20180606163616-6637.png'  alt='Единственный аргумент, который поймут коррупционеры' title='Daria_Kalenyuk' width='300' height='300' />							</div>
						</a>
						<div class="tile-news-info">
							<a href="http://www.liga.net/opinion" class="tile-news-rubric theme main-theme">Мнение</a>							<a href="http://www.liga.net/politics/opinion/rol-zapada-v-antikorruptsionnoy-reforme-v-ukraine" class="tile-news-title">Единственный аргумент, который поймут коррупционеры</a>
						</div>
								
		<div class="plus-share social-likes" data-counters="no" data-url="http://www.liga.net/politics/opinion/rol-zapada-v-antikorruptsionnoy-reforme-v-ukraine" data-title="Единственный аргумент, который поймут коррупционеры">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
							</div>
				</div>
            			</div>
			</div>
       </div>
        </div>
        							</div>
						</div>

						<div class="clear-b"></div>

						<div class="col-1280-12 col-1000-12 margin-block-3 m-b-40">
							<div class="fb-comm-block" id="fb-comm-block">
								<script>
									(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.7";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
								<div class="fb-comments" data-href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj" data-width="100%" data-numposts="5"></div>
							</div>
						</div>
                       <div class="clearfix"></div>
                       <div class="col-1280-12 col-1000-12 m-b-40">
							            <div class="margin-block-2">
				<div>
				<div class="specproject-block plus-share-hover" onclick="location.href='http://project.liga.net/projects/hearlife/';">
				    <div class="title"><a href="http://www.liga.net/projects">CПЕЦПРОЕКТЫ</a></div>

										<div class="sponsor">
						<a href="http://project.liga.net/projects/hearlife/">						
							<span>партнер проекта</span>
															<a href="http://project.liga.net/projects/hearlife/"><img src="/images/general/2018/05/14/20180514180842-6843.jpg" alt="Партнер" title="Партнер"></a>
													</a>
					</div>
					
					<div class="image">
						
						
						<a href="http://project.liga.net/projects/hearlife/">
							<img src='/images/general/2018/05/14/thumbnail-sld-20180514182053-8345.png'  alt='Услышать жизнь. При поддержке Медцентра АВРОРА' title='Услышать жизнь' width='100%' height='auto' />						</a>
						<div class="caption">
						    <a href="http://www.liga.net/health" class="rubric theme main-theme">Здоровье</a>
							<a href="http://project.liga.net/projects/hearlife/" class="name">Услышать жизнь. При поддержке Медцентра АВРОРА</a>
						</div>

						<a href="http://project.liga.net/projects/hearlife/">
							<div class="image">
																<a href="http://www.liga.net/health" class="theme main-theme">Здоровье</a>
															</div>
						</a>
					</div>
				</div>
				</div>
            </div>
            						</div>

														<section class="liga-bussines m-t-40">
									<div>
										<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
											<div class="title-col logo-title">
												<a href="http://biz.liga.net" class="title">
													<svg xmlns="http://www.w3.org/2000/svg" id="Layer_7" data-name="Layer 7" viewBox="0 0 418.9 85.04"><polygon class="cls-5" points="210.21 84.14 201.96 84.14 203.76 75.72 212 75.72 210.21 84.14"></polygon><path class="cls-2" d="M105.69,41.29l-8.43,43H81.49l6.1-30.84H79.87l-1.43,7.17c-2.15,10.22-3.76,23.67-19.36,23.67a28.89,28.89,0,0,1-7.89-1.08l2.15-10.58a22,22,0,0,0,3.41.36A5.07,5.07,0,0,0,61,70.34c0.9-1.25,2.15-4.12,4.3-15.06l2.87-14h37.47Zm21.69,0H111.61l-2.33,12.55h16Zm-23.31,38-0.9,5H119l5.74-29.22C111.25,56.71,106.41,67.11,104.08,79.3Zm92.87,5H180.27l-1.08-9H166.65l-4.48,9H146.39l22.95-43h21.33ZM179.37,65l-1.61-12.91h-0.18l-7,12.91h8.78ZM157.14,53.84l6.45-12.55H133.3l-8.43,43h15.78l6.1-30.48h10.4Z" transform="translate(0 0)"></path><circle class="cls-3" cx="28.78" cy="28.74" r="28.69"></circle><path class="cls-5" d="M23.76,57.07a27.7,27.7,0,0,1-9.32-3.41c7.17-.36,17.39-3.23,19-11.29a6.72,6.72,0,0,0,0-2.69c7-.18,18.11-3,19.54-11.47,1.25-7.53-8.07-10-10.4-16-0.72-2.15-.72-6.1,1.08-7.71A28.69,28.69,0,0,1,57.1,33.94,29.09,29.09,0,0,1,23.76,57.07h0Zm-10-3.76A28.78,28.78,0,0,1,33.62.42a31.06,31.06,0,0,1,9.14,3.41c-6.81.36-17.21,3.23-18.65,11.29a7.7,7.7,0,0,0,0,2.87C16.94,18.17,6,20.86,4.57,29.28c-1.25,7.71,8.07,10,10.4,16,0.72,2.33.72,6.27-1.25,8.07h0Zm10.58-35c1.25,5.2,8.43,7.89,10.22,12.91,0.72,2.15.72,6.27-1.25,7.89C32,33.94,24.83,31.25,23,26.24c-0.9-2.15-.9-6.1,1.25-7.89h0Z" transform="translate(0 0)"></path><path class="cls-5" d="M254.67,41.29l-1.61,7.17H234.59l-1.79,9.32h7c2.51,0,6.1.18,9.14,2.51a10.38,10.38,0,0,1,3.94,8.61,14.17,14.17,0,0,1-7,12.37c-2.69,1.79-6.45,2.87-11.29,2.87H218.82l8.78-42.85h27.07ZM228.86,77.51h5.38a10.23,10.23,0,0,0,7-2.51,7.63,7.63,0,0,0,2.15-5.2A4.41,4.41,0,0,0,241.76,66a8.23,8.23,0,0,0-5-1.43h-5.38Z" transform="translate(0 0)"></path><path class="cls-5" d="M269.73,52.05l-3.23,16.49-1.43,5.74h0.18l17.93-22.23h9.32L286,84.14H277.8L281,68.37l1.43-6.1h-0.18L263.82,84h-9l6.45-32.09h8.43v0.18Z" transform="translate(0 0)"></path><path class="cls-5" d="M301.11,64.78h3.94a6.69,6.69,0,0,0,3.76-.9A3.69,3.69,0,0,0,310.43,61,2.53,2.53,0,0,0,309,58.86a8.6,8.6,0,0,0-3.76-.72,37,37,0,0,0-4.66.54,22.6,22.6,0,0,0-4.66,1.61L297,54.2a24.68,24.68,0,0,1,10.58-2c2.87,0,6.1.18,8.61,1.79a6.46,6.46,0,0,1,2.69,5.38c0,4.3-2.87,7.35-7,8.25v0.18a6.92,6.92,0,0,1,3.76,1.61,5.46,5.46,0,0,1,2,4.3c0,3-1.61,6.63-6.27,9.14A20.28,20.28,0,0,1,301.65,85a28,28,0,0,1-7.17-.9,16.64,16.64,0,0,1-4.66-1.79l2-5.92a18,18,0,0,0,4.66,1.79,33.44,33.44,0,0,0,5.74.72A8.69,8.69,0,0,0,307,77.69a4.06,4.06,0,0,0,2-3.41,3,3,0,0,0-1.43-2.69c-0.9-.54-2.15-0.72-4.66-0.72h-3.23Z" transform="translate(0 0)"></path><path class="cls-5" d="M335,52.05L332.66,64.6h13.45l2.33-12.55h8.43l-6.45,32.09H342l2.69-13.63H331.23l-2.69,13.63h-8.25l6.45-32.09H335Z" transform="translate(0 0)"></path><path class="cls-5" d="M366.55,70.88a6.1,6.1,0,0,0-.18,1.79,5.7,5.7,0,0,0,2.15,4.48,10.73,10.73,0,0,0,6.1,1.61A17.73,17.73,0,0,0,380,78a27.21,27.21,0,0,0,5-1.61l-1.25,6.27a31.94,31.94,0,0,1-10.94,2c-3.76,0-8.25-.9-10.94-3.41-1.79-1.61-3.94-4.66-3.94-9.86a19.19,19.19,0,0,1,5.38-13.63,19.83,19.83,0,0,1,14.16-5.92c4.84,0,7.71,2,9.32,3.94a12,12,0,0,1,2.87,8.07,39.19,39.19,0,0,1-.54,5l-0.36,2H366.55Zm14.34-6.27a3.49,3.49,0,0,0,.18-1.43A5,5,0,0,0,380,59.58a5,5,0,0,0-4.12-1.79,6.77,6.77,0,0,0-5.2,2.33A7.63,7.63,0,0,0,368,64.6h12.91Z" transform="translate(0 0)"></path><path class="cls-5" d="M417.1,58.86A11.39,11.39,0,0,0,413,58a12.78,12.78,0,0,0-9.32,3.59,14.69,14.69,0,0,0-3.94,9.68,7.55,7.55,0,0,0,2,5.38,7.3,7.3,0,0,0,5.56,2,19,19,0,0,0,6.63-1.25l-0.9,6.1a25.48,25.48,0,0,1-7.53,1.25c-3.59,0-7.89-.72-11.12-4.12-1.43-1.43-3.23-4.48-3.23-9.5a18.13,18.13,0,0,1,5.74-13.45,21.68,21.68,0,0,1,15.24-5.74,26.13,26.13,0,0,1,6.81.9Z" transform="translate(0 0)"></path></svg>
												</a>
											</div>
										</div>

																						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
													<div class="tile-news h-low plug margin-block-1 plus-share-hover buissnes-white-block">
														<div class="tile-news-img"></div>
														<div class="tile-news-info">
															<a href="http://biz.liga.net/transport" class="tile-news-rubric theme transparent-theme biznes-transparent-theme">Транспорт</a>																<a href="http://biz.liga.net/ekonomika/transport/novosti/aeroport-kiev-ustanovil-rekord-po-passajiropotoku-za-den" class="tile-news-title">
																	Аэропорт Киев установил рекорд по пассажиропотоку за день																</a>
														</div>
													<div class="plus-share plus-share-inl-a">
														<a href="#" onclick="return false;"><i class="fa fa-facebook"></i></a>
														<a href="#" onclick="return false;"><i class="fa fa-twitter"></i></a>
													</div>
													</div>
												</div>
																								<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
													<div class="tile-news h-low margin-block-1 plus-share-hover">
														<a href="http://biz.liga.net/ekonomika/tek/novosti/energosoobschestvo-raskritikovalo-metodiku-rab-tarifov">
															<div class="tile-news-img">
																																		<img src='/images/general/2018/06/07/thumbnail-20180607122339-2989.png'  alt='Энергетическое сообщество раскритиковало методику RAB-тарифов' title='cable-1868352_1280' width='300' height='300' />																																		</div>
														</a>
														<div class="tile-news-info">
															<a href="http://biz.liga.net/tek" class="tile-news-rubric theme biznes-theme">ТЭК</a>																<a href="http://biz.liga.net/ekonomika/tek/novosti/energosoobschestvo-raskritikovalo-metodiku-rab-tarifov" class="tile-news-title">
																	Энергетическое сообщество раскритиковало методику RAB-тарифов																</a>
														</div>
																
		<div class="plus-share social-likes" data-counters="no" data-url="http://biz.liga.net/ekonomika/tek/novosti/energosoobschestvo-raskritikovalo-metodiku-rab-tarifov" data-title="Энергетическое сообщество раскритиковало методику RAB-тарифов">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
															</div>
												</div>
																								<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
													<div class="tile-news h-low margin-block-1 plus-share-hover">
														<a href="http://biz.liga.net/hr/all/article/na-vkus-i-tsvet-kakih-sotrudnikov-ischut-ukrainskie-rabotodateli">
															<div class="tile-news-img">
																																		<img src='/images/general/2018/06/06/thumbnail-20180606150202-9927.png'  alt='На вкус и цвет. Каких сотрудников ищут украинские работодатели? ' title='Почемучки' width='300' height='300' />																																		</div>
														</a>
														<div class="tile-news-info">
															<a href="http://biz.liga.net/hr" class="tile-news-rubric theme biznes-theme">HR</a>																<a href="http://biz.liga.net/hr/all/article/na-vkus-i-tsvet-kakih-sotrudnikov-ischut-ukrainskie-rabotodateli" class="tile-news-title">
																	На вкус и цвет. Каких сотрудников ищут украинские работодатели? 																</a>
														</div>
																
		<div class="plus-share social-likes" data-counters="no" data-url="http://biz.liga.net/hr/all/article/na-vkus-i-tsvet-kakih-sotrudnikov-ischut-ukrainskie-rabotodateli" data-title="На вкус и цвет. Каких сотрудников ищут украинские работодатели? ">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
															</div>
												</div>
																						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
											<div class="adver-block margin-block-1">
												<div class="adver-block__title ">
													 Реклама
												</div>
												<!-- /267254459/liganet_main_blockbiz -->
												<div id='div-gpt-ad-1501856944836-3'>
												<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-3'); });
												</script>
												</div>
											</div>
										   </div>
									</div>
								</section>
													</div>
    
					<div class="right-inner-content">
						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
							<div id="premium_desktop" class="adver-block  news-content-n-t m-t-1280-0 m-t-1000-2 m-t-760-2 premium-1d">
								<div class="adver-block__title ">
									Реклама
								</div>
								<script>
                                    if( $(window).width() >= 1000 ) {
                                        $('#premium_desktop').attr('id', 'div-gpt-ad-1501856944836-6');
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                    }
								</script>
							</div>
						</div>

						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
							<div id="premium2_desktop" class="adver-block margin-block-2 m-t-1280-1 premium-2d">
								<div class="adver-block__title ">
									Реклама
								</div>
								<script>
                                    if( $(window).width() >= 1000 ) {
                                        $('#premium2_desktop').attr('id', 'div-gpt-ad-1501856944836-7');
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                    }
								</script>
							</div>
						</div>
						
						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
									<div class="readable-main-news">
			<div class="margin-block-2">
				<div class="redaction-block col-w-300">
					<div class="title-col no-after">Популярное</div>
					<div class="tab-col">
						<ul>
							<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
													</ul>
					</div>
					<div class="custom-tab-content active" id="side-most-read" data-group="2">
						<div class="news-col clearfix">
                                <ul><li>
                                            <a href="http://news.liga.net/sport/news/shvartsnegger-prishel-k-bokseru-lomachenko-v-bolnitsu-video" class="title">Шварценеггер пришел к боксеру Ломаченко в больницу: видео</a>
                                                                                                                                                                                <div class="read-news">96968</div>
                                        </li><li>
                                            <a href="http://news.liga.net/world/news/kak-u-putina-posle-ostrogo-intervyu-rychag-zaelo-karikatura" class="title">Как у Путина после острого интервью "рычаг заело": карикатура</a>
                                                                                                                                                                                <div class="read-news">93179</div>
                                        </li><li>
                                            <a href="http://news.liga.net/incidents/news/nayden-mertvym-sozdatel-filmov-o-kiborgah-leonid-kanter" class="title">Найден мертвым создатель фильмов о киборгах Леонид Кантер</a>
                                                                                                                                                                                <div class="read-news">76589</div>
                                        </li><li>
                                            <a href="http://news.liga.net/incidents/news/voorujennyy-dashkoy-medik-sorval-shturm-okkupantov-pod-luganskom" class="title">Вооруженный "дашкой" медик сорвал штурм оккупантов под Луганском</a>
                                                                                                                                                                                <div class="read-news">72757</div>
                                        </li><li>
                                            <a href="http://www.liga.net/incidents/articles/tema-dnya-smert-leonida-kantera-korotko-vse-izvestnye-fakty" class="title">Смерть Леонида Кантера: коротко все известные факты</a>
                                                                                                                                                                                <div class="read-news">49312</div>
                                        </li></ul>
                            </div>					</div>
					<div class="custom-tab-content" id="side-social-tab" data-group="2">
											</div>
					<div class="custom-tab-content" id="side-most-comment" data-group="2">
											</div>
				</div>
			</div>
		</div>
								</div>

						<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
									<div class="margin-block-2">
				<div class="photo-video-inner clearfix plus-share-hover">
					<div class="big-title-block"><a href="http://www.liga.net/photo-video">фото/видео</a></div>
													<div class="pv-top">

								<a href="http://news.liga.net/incidents/photo/pojar-na-podstantsii-bez-sveta-tysyachi-odessitov---foto-video">
									<div class="pv-top-img">
										<div class="photo">
											<img src='/images/general/2018/06/07/thumbnail-20180607155909-6909.png'  alt='Пожар на подстанции: без света тысячи одесситов - фото, видео' title='1' width='300' height='300' />											<div class="pv-top__photo-video pv-top__photo"></div>										</div>
									</div>
								</a>
								<div class="pv-top-info">
									<a href="http://news.liga.net/incidents/photo/pojar-na-podstantsii-bez-sveta-tysyachi-odessitov---foto-video" class="pv-top-title">Пожар на подстанции: без света тысячи одесситов - фото, видео</a>
								</div>
										
		<div class="plus-share social-likes" data-counters="no" data-url="http://news.liga.net/incidents/photo/pojar-na-podstantsii-bez-sveta-tysyachi-odessitov---foto-video" data-title="Пожар на подстанции: без света тысячи одесситов - фото, видео">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
									</div> 
													<div class="pv-list">
						    <div class="scroll-bar">    
															<a href="http://news.liga.net/politics/photo/kak-rada-prinimala-zakon-ob-antikorruptsionnom-sude-fotoreportaj" class="pv-nth">
									<div class="pv-img photo"><img src='/images/general/2018/06/07/thumbnail-20180607144911-6102.png'  alt='Как Рада принимала закон об антикоррупционном суде: фоторепортаж' title='Андрей Парубий и Петр Порошенко (фото - Андрей Гудзенко/LIGA.net)' width='70' height='70' /></div>
									<div class="pv-info">Как Рада принимала закон об антикоррупционном суде: фоторепортаж <span>15:49</span></div>
								</a>
																<a href="http://news.liga.net/politics/photo/nardep-emets-obnarodoval-vajnye-popravki-k-zakonu-ob-antikorsude" class="pv-nth">
									<div class="pv-img photo"><img src='/design/images/square-no-pic.jpg'  alt='Нардеп Емец обнародовал важные поправки к закону об антикорсуде' title='Нардеп Емец обнародовал важные поправки к закону об антикорсуде' width='70' height='70' /></div>
									<div class="pv-info">Нардеп Емец обнародовал важные поправки к закону об антикорсуде <span>13:25</span></div>
								</a>
																<a href="http://news.liga.net/politics/video/rada-rassmatrivaet-zakonoproekt-ob-antikorsude-onlayn-translyatsiya" class="pv-nth">
									<div class="pv-img video"><img src='/images/general/2018/03/26/thumbnail-201803261432405052.png'  alt='Рада рассматривает законопроект об антикорсуде: онлайн-трансляция' title='Верховная Рада' width='70' height='70' /></div>
									<div class="pv-info">Рада рассматривает законопроект об антикорсуде: онлайн-трансляция <span>13:04</span></div>
								</a>
															</div>
							<div class="more-link">
								<a href="http://www.liga.net/photo-video">Все фото и видео</a>
							</div>                    
						</div>
						 
				</div>
		</div>
        						</div>

						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
							<div class="m-t-35 m-t-1000-2">
										
		<div class="readable-main-news">
        <div class="margin-block-2">
			<div class="redaction-block col-w-300">
			<div class="title-col red">Последние новости</div>
			<div class="tab-col news-block">
				<div class="news-col clearfix ">                    
					<ul>
													<li>																
								<a href="http://news.liga.net/politics/news/lutsenko-soobschil-otkuda-mogli-peredat-spisok-47" class="title">Луценко сообщил, откуда могли передать список "47"</a>
																																
								
								<div class="time">
								17:12</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/politics/news/komitet-priznal-predstavlenie-gpu-na-ponomareva-neobosnovannym" class="title">Комитет признал представление ГПУ на Пономарева необоснованным</a>
																																
								
								<div class="time">
								17:09</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/politics/news/delo-babchenko-gpu-gotovit-novoe-podozrenie" class="title">Дело Бабченко: ГПУ готовит новое подозрение</a>
																																
								
								<div class="time">
								17:00</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/politics/news/putin-o-nastuplenii-vsu-dlya-ukrainy-budut-tyajelye-posledstviya" class="title">Путин о "наступлении ВСУ": Для Украины будут тяжелые последствия</a>
																																
								
								<div class="time">
								16:58</div>
								
							</li>                        
														<li>																
								<a href="http://news.liga.net/world/news/zadavivshemu-pyat-chelovek-v-stokgolme-dali-pojiznennoe" class="title">Задавившему пять человек в Стокгольме дали пожизненное</a>
																																
								
								<div class="time">
								16:44</div>
								
							</li>                        
												</ul>
					
					<div class="more-link red">
						<a href="/">Все новости</a>                
					</div> 
					
				</div>
			</div>
			</div>
        </div>
		</div>
        							</div>
						</div>

						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-490">
							<div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2">
								<div class="adver-block__title ">
									Реклама
								</div>
								<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });
								</script>
							</div>
						</div>

						<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
							<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2">
								<div class="adver-block__title ">
									Реклама
								</div>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-9'); });
								</script>
							</div>
						</div>
					</div>
				</div>

				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					            
            <div class="banner-big">
<!--						<div id="holder_660x300_26"></div><script type="text/javascript">new holder("holder_660x300_26",{block:7826});</script>-->
                <div id='div-gpt-ad-1523365890173-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-0'); });
                    </script>
                </div>
            </div>
		

			
					<div class="banner-big">
<!--					   <div id="holder_660x300_27"></div><script type="text/javascript">new holder("holder_660x300_27",{block:7827});</script>-->
                        <!-- /267254459/liganet_clickblock2 -->
                        <div id='div-gpt-ad-1523365890173-1' style="margin-top:20px;">
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-1'); });
                            </script>
                        </div>
					</div>
		


<!--					<div class="banner-big">-->
<!--						<div id="holder_660x300_28"></div><script type="text/javascript">new holder("holder_660x300_28",{block:7828});</script>-->
<!--					</div>-->


		
					<div class="banner-big margin-block-3">
						<!-- Composite Start -->
						<div id="M295822ScriptRootC633350">
								<div id="M295822PreloadC633350">
								Загрузка...
							</div>
								<script>
										(function(){
									var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
									var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
									catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
									var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
							</script>
						</div>
						<!-- Composite End -->
					</div>
		
        

                                    <div class="banner-bottom margin-block-3" >
<!--				<div id="holder_1000x300_29"></div><script type="text/javascript">-->
<!--new holder("holder_1000x300_29",{block:7829});-->
<!--</script>-->

            <!-- /267254459/liganet_clickblock_footer -->
<!--            <div id='div-gpt-ad-1523365890173-2' style='height:300px; width:1000px;'>-->
            <div id='div-gpt-ad-1523365890173-2'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-2'); });
                </script>
            </div>
        </div>

        			    </div>
            </div>
		</div>
	</div>
</div>		<footer class="footer clearfix">
	<div class="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-1280-9 col-1000-10 col-320-12">
					<div class="footer-menu-logo clearfix">
						<div class="footer-menu">
							<ul class="clearfix">
								<li><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
								<li><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
								<li><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
                                <li>
                                    <!--bigmir)net TOP 100 Part 1-->
                                    <script type="text/javascript" language="javascript">
                                        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                                        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                                        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                                        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                                        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                                        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                                        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                                        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                                        bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
                                    </script>
                                    <noscript><img src="//c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
                                    <!--bigmir)net TOP 100 Part 1-->

                                    <!--bigmir)net TOP 100 Part 2-->
                                    <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=1747";'><img src="//i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
                                    <!--bigmir)net TOP 100 Part 2-->
                                </li>
                            </ul>
						</div>
					</div>
					<div class="copy clearfix hidden-760 hidden-480 hidden-320">
						<div>
                            <p>
                                Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.
                                Материалы с пометкой "При поддержке....", "Партнер/спонсор проекта" могут публиковаться на правах рекламы.
                                Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,
                                круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.
                            </p>
                            <p>
                                Материалы, отмеченные знаком
                                <img src="/design/images/icons/nth-nth-p1.png" height="12">,
                                <img src="/design/images/icons/nth-nth-pr1.png" height="12">
                                публикуются на правах рекламы.
                            </p>
                            <p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2018</p>
						</div>
					</div>
					<div class="reklamblock hidden-760 hidden-480 hidden-320">По вопросам размещения рекламы обращайтесь по телефонам: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a>.</div>
				</div>
				<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
					<div class="partner">
						<div class="partner-name">Партнер</div>
						<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank"><div class="partner-help-logo"></div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-mid clearfix">
		<div class="container">
			<div class="row">
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					<div class="socseti clearfix">
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="mess">
									<div>
										<div>Боты:</div>
										<div>
											<a href="https://www.facebook.com/wwwliganet.bot" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://t.me/Liganetbot" class="telegram">
												<svg width="28" height="20" viewBox="0 0 50 40">
												<g>
												<path fill="#FFFFFF" d="M0.87,19.18l10.586,3.951l4.097,13.177c0.262,0.844,1.294,1.156,1.979,0.596l5.901-4.81 c0.619-0.504,1.5-0.529,2.146-0.06l10.643,7.727c0.733,0.533,1.771,0.131,1.955-0.754l7.796-37.502 c0.201-0.967-0.75-1.774-1.671-1.418L0.857,16.846C-0.215,17.259-0.205,18.777,0.87,19.18z M14.893,21.028L35.582,8.285 c0.372-0.228,0.754,0.274,0.435,0.571L18.942,24.727c-0.6,0.559-0.987,1.306-1.097,2.118l-0.582,4.31 c-0.077,0.575-0.885,0.633-1.044,0.076l-2.237-7.86C13.726,22.475,14.1,21.517,14.893,21.028z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>Мы в соцсетях:</div>
										<div>
											<a href="https://www.facebook.com/liga.net" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://twitter.com/LIGAnet" class="twitter">
												<svg width="26px" height="20px" viewBox="0 0 48 40">
												<g>
												<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://plus.google.com/+liganet/" class="googleplusfooter">
												<i class="fa fa-google-plus"></i>
											</a>
										</div>
										<div>
											<a href="http://www.youtube.com/user/newsliga" class="youtube">
												<svg width="20px" height="20px" viewBox="0 0 36 40">
												<g>
												<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>приложения:</div>
										<div>
											<a href="http://itunes.apple.com/ua/app/liga.net-novosti/id552900651?mt=8" class="iphone">
												<svg width="16px" height="20px" viewBox="0 0 32 40">
												<g>
												<path fill="#FFFFFF" d="M23.468,0H2.767C1.37,0,0.234,1.136,0.234,2.532v34.935C0.234,38.864,1.371,40,2.767,40h20.701 C24.864,40,26,38.864,26,37.468V2.532C26,1.136,24.864,0,23.468,0z M1.503,6.365h23.227v26.453H1.503V6.365z M2.767,1.269h20.701 c0.697,0,1.263,0.567,1.263,1.263v2.987H1.503V2.532C1.503,1.836,2.07,1.269,2.767,1.269z M23.468,38.731H2.767 c-0.697,0-1.263-0.567-1.263-1.263v-3.803h23.227v3.803C24.731,38.164,24.164,38.731,23.468,38.731z"></path>
												<path fill="#FFFFFF" d="M13.117,34.225c-1.146,0-2.078,0.932-2.078,2.078s0.932,2.078,2.078,2.078s2.078-0.932,2.078-2.078 C15.195,35.158,14.263,34.225,13.117,34.225z M13.117,37.536c-0.679,0-1.232-0.553-1.232-1.232c0-0.679,0.553-1.232,1.232-1.232 c0.679,0,1.232,0.553,1.232,1.232C14.349,36.983,13.797,37.536,13.117,37.536z"></path>
												<path fill="#FFFFFF" d="M10.241,4.031h5.753c0.234,0,0.423-0.189,0.423-0.423s-0.189-0.423-0.423-0.423h-5.753 c-0.234,0-0.423,0.189-0.423,0.423S10.007,4.031,10.241,4.031z"></path>
												<path fill="#FFFFFF" d="M8.718,4.031c0.111,0,0.22-0.045,0.299-0.124c0.079-0.08,0.124-0.188,0.124-0.299 c0-0.112-0.046-0.22-0.124-0.299C8.938,3.23,8.829,3.185,8.718,3.185c-0.112,0-0.22,0.045-0.299,0.124 C8.34,3.387,8.295,3.496,8.295,3.608c0,0.112,0.045,0.22,0.124,0.299C8.497,3.986,8.607,4.031,8.718,4.031z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://itunes.apple.com/us/app/liga.net-ipad-versia/id658853434?l=ru&ls=1&mt=8" class="tablet">
												<svg width="28px" height="20px" viewBox="0 0 56 40">
												<g>
												<path fill="#FFFFFF" d="M53,36.825V3.175C53,1.424,51.576,0,49.825,0L3.476,0c-1.75,0-3.175,1.424-3.175,3.175v33.651 c0,1.75,1.424,3.175,3.175,3.175h46.35C51.576,40,53,38.576,53,36.825z M51.175,20c0,0.263-0.214,0.476-0.476,0.476 S50.223,20.263,50.223,20s0.214-0.476,0.476-0.476S51.175,19.737,51.175,20z M2.048,20c0-0.526,0.426-0.952,0.952-0.952 S3.954,19.474,3.954,20s-0.426,0.952-0.953,0.952S2.048,20.526,2.048,20z M4.985,37.461V2.539h43.333v34.921H4.985z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="footer-subscribe">
									<div>
										<span>пуш-уведомления:</span>
										<div class="tcon-checkbox">
											<input class="tcon-builder-input" id="tcon-menu--minus" type="checkbox" data-transform="menu=minus" aria-checked="false" role="checkbox">
											<label for="tcon-menu--minus">Menu to Minus</label>
										</div>
									</div>
									<div>
										<span>rss рассылка:</span><a href="http://www.liga.net/rss-page" class="rss"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
									</div>
									<div>
										<span>подписка на рассылку:</span>
										<form class="subscribe-form" action="/subscribe/join">
											<input type="email" name="subscribers_email" placeholder="Email">
											<button type="submit">Подписаться</button>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="ligagroup hidden-760 hidden-480 hidden-320">
		<div class="container">
			<ul>
				<li>
					<a href="http://www.ligamedia.com.ua/" target="_blank">
						<img src="/design/images/icons/liga-media.svg" class="liga-media-footer" alt="Ligamedia" title="Ligamedia">
					</a>
				</li>
				<li>
					<a href="http://lbi.ua/" target="_blank">
						<img src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
					</a>
				</li>

				<li>
					<a href="http://www.liga.net" target="_blank">
						<img src="/design/images/icons/liga.net.svg" alt="ЛІГА.net" title="ЛІГА.net">
					</a>
				</li>

				<li>
					<a href="http://press.liga.net" target="_blank">
						<img src="/design/images/icons/liga_pressinform.svg" class="liga_pressinform-footer" alt="Пресс-центр" title="Пресс-центр">
					</a>
				</li>

				<li>
					<a href="http://ligaclub.net" target="_blank">
						<img src="/design/images/icons/ligaclub.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li>
					<a href="http://adlove.com.ua/" target="_blank">
						<img src="/design/images/icons/adlove.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li class="right-line">
				</li>
				<li class="member-of">
					<a href="http://www.ligagroup.com/" target="_blank">
						<span>member of</span>
						<img src="/design/images/icons/liga _group.svg" class="liga_group-footer" alt="LIGA Group" title="LIGA Group">
					</a>
				</li>
			</ul>
		</div>
	</div>
</footer>    </div>
	
    
      <img class="ad-detect hidden" src="/design/images/ad.gif" alt="ad" title="ad">
      <script>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</script>
<!--<div id='div-gpt-ad-1501856944836-8'>-->
<!--<script>-->
<!--googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-8'); });-->
<!--</script>-->
<!--</div>-->


<!-- start float banner for liga.net -->
<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=146&unit_id=2261"></script>
<!-- end float banner for liga.net -->


<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<script src="/js/jquery.textmistake.js"></script>
</body>
</html>